﻿<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es"><head>
<meta charset="utf-8">
<meta content="text/html;" http-equiv="content-type" charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016</title>
<meta name="title" content="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016 - Elmulticine.com">
<meta name="KeyWords" content="Star Wars Rogue One, noticias">
<meta http-equiv="description" content="El gran estreno de la película 'Star Wars Rogue One' sigue subiendo puestos en el ranking de taquilla mundial. Ahora con más de 900 millones que la ubican en el quinto lugar del ranking anual de car...">
<meta http-equiv="description" content="El gran estreno de la película 'Star Wars Rogue One' sigue subiendo puestos en el ranking de taquilla mundial. Ahora con más de 900 millones que la ubican en el quinto lugar del ranking anual de car...">
<meta http-equiv="title" content="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016 - Elmulticine.com">
<meta name="DC.Title" content="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016 - Elmulticine.com">

<link rel="canonical" href="http://www.elmulticine.com/noticias2.php?orden=480024">
<link rel="amphtml" href="http://www.elmulticine.com/noticias-amp-480024.html">

<meta name="DC.Subject" content="Cine, entretenimiento"/>
<meta name="DC.Identifier" content="http://www.elmulticine.com"/>

<link rel="publisher" href="https://plus.google.com/104149065852622626955"/>
<link rev="made" href="mailto:correo@elmulticine.com"/>
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta name="VW96.objecttype" content="Document"/>
<meta name="distribution" content="global"/>
<meta name="resource-type" content="Document"/>
<meta name="Revisit" content="1 day"/>
<meta name="robots" content="all,index,follow"/>
<meta NAME="googlebot" content="index,follow,all"/>
<meta name="clasification" content="cine, ocio, entretenimiento, cultura, películas"/>
<link rel="shortcut icon" href="http://www.elmulticine.com/imagenes/elmulticine.ico "/>
<link rel="apple-touch-icon" href="http://www.elmulticine.com/apple-touch-icon.png"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.elmulticine.com/rss.php"/>

<meta property="og:type" content="article"/>
<meta property="article:tag" content="Star Wars Rogue One"/>
<meta property="article:tag" content="Felicity Jones"/>
<meta property="article:tag" content="Star Wars"/>
<meta property="article:tag" content="noticias"/>
<meta property="article:tag" content="Cine"/>
<meta property="og:title" content="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016"/>
<meta property="og:url" content="http://www.elmulticine.com/noticias2.php?orden=480024"/>
<meta property="og:image" content="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-darth-pic3-pxl2.jpg"/>
<meta property="og:description" content="El gran estreno de la película 'Star Wars Rogue One' sigue subiendo puestos en el ranking de taquilla mundial. Ahora con más de 900 millones que la ubican en el quinto lugar del ranking anual de cara a lo que veremos en próximas semanas."/>

<meta name="twitter:site" content="@elmulticine"/>
<meta name="twitter:title" content="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016"/>
<meta name="twitter:description" content="El gran estreno de la película 'Star Wars Rogue One' sigue subiendo puestos en el ranking de taquilla mundial. Ahora con más de 900 millones que la ubican en el quinto lugar del ranking anual de cara a lo que veremos en próximas semanas."/> 

<meta property="fb:app_id" content="197253213819064"/> 
<meta property="article:publisher" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta property="article:author" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta name="author" content="Elmulticine.com"/>
<meta property="og:site_name" content="Elmulticine.com"/>
<link href="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-darth-pic3-pxl2.jpg" rel="image_src"/>

<!--// El gran estreno de la película 'Star Wars Rogue One' sigue subiendo puestos en el ranking de taquilla mundial. Ahora con más de 900 millones que la ubican en el quinto lugar del ranking anual de cara a lo que veremos en próximas semanas. //-->

<link href="http://www.elmulticine.com/estilos/boilerplate.css" rel="stylesheet" type="text/css">
<link href="http://www.elmulticine.com/estilos/2014-version2.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.elmulticine.com/menu/estilo-menu.css">
<script async type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script async type='text/javascript' src='http://www.elmulticine.com/Scripts/jquery1-6-2.js'></script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>

<style type="text/css">
body { background-color: #0F0F0F;} </style>
<!--[if lt IE 9]>
<script async src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="http://www.elmulticine.com/Scripts/respond.min.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=197253213819064&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6476247-3', 'auto');
  ga('send', 'pageview');
</script>
<div class="gridContainer clearfix">
<header>
﻿<div id="cabecera" class="cabecera fluid"><div id="cabecera-logo" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Elmulticine.com"><a href="http://www.elmulticine.com" itemprop="url" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-cabecera.png" itemprop="logo" alt="Elmulticine.com"/></a></div><div id="cabecera-buscar"><form action="http://www.elmulticine.com/buscar-cine.php" method="get" accept-charset="ISO-8859-1" class="search"><input class="searchTerm" name="buscar" placeholder="Buscar cine..."/><input class="searchButton" type="submit"/></form></div><div id="cabecera-social"><div class="social-icons"><ul><li class="rss" style="background-color: #001a2f"><a href="http://www.elmulticine.com/rss_lista.php" title="Sigue nuestros FEEDS-RSS" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #001a2f"><a href="https://plus.google.com/104149065852622626955/" title="Síguenos en Google+" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #001a2f"><a href="https://twitter.com/elmulticine" title="Síguenos en Twitter" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #001a2f"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" title="Síguenos en Facebook" target="_blank">Facebook</a></li></ul></div></div></div></header>
<div id="menu" class="fluid">
<nav>
<div class="container">
<a class="toggleMenu" href="#"><img src="http://www.elmulticine.com/menu/images/fondo-menu-mobile.png" alt=""/></a>
<ul class="nav">
<li class="test">
<a href="#"><strong>Inicio y Noticias</strong></a>
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com" title="Elmulticine.com - inicio"><span itemprop="title">Inicio</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com/noticias.php" title="Noticias de Cine" target="_top"><span itemprop="title">Noticias</span></a></li>
<li><a href="http://www.elmulticine.com/entrevistas.php" title="entrevistas cine" target="_top">Entrevistas</a></li>
<li><a itemprop="url" href="http://www.elmulticine.com/festivales.php" title="Festivales de cine" target="_top">Festivales</a></li>
<li><a href="http://www.elmulticine.com/trailers.php" title="trailers cine" target="_top">Trailers</a></li>
<li><a href="http://www.elmulticine.com/galerias.php" title="fotos de cine" target="_top">fotos</a></li>
<li><a href="http://www.elmulticine.com/cortos.php" title="cortos cortometrajes" target="_top">Cortos</a></li>
<li><a href="http://www.elmulticine.com/videojuegos.php" title="videojuegos" target="_top">Videojuegos</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2018.php" title="estrenos 2018 - películas 2018" target="_top">Películas 2018</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2017.php" title="estrenos 2017 - películas 2017" target="_top">Películas 2017</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="estrenos 2016 - películas 2016" target="_top">Películas 2016</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2015.php" title="estrenos 2015 - películas 2015" target="_top">Películas 2015</a></li>
<li><a href="http://www.elmulticine.com/dvd.php" title="DVD y Blu Ray">DVD y Blu Ray</a></li>
<li><a href="http://www.elmulticine.com/tv.php" title="TV Televisión">TV</a></li>
<li><a href="http://www.elmulticine.com/gente.php" title="gente y famosos de cine" target="_top">Gente</a></li>
<li><a href="http://www.elmulticine.com/tecnologia.php" title="Tecnología de cine" target="_top">Tecnología</a></li> 
</ul>
</li>
<li>
<a href="http://www.elmulticine.com/estrenos.php" title="Estrenos" target="_top">Estrenos y Cartelera</a>
</li>
<li>
<a href="http://www.elmulticine.com/directorios-cine.php" title="Directorios de Cine" target="_top">Directorio de cine</a>
</li>
<li>
<a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="Películas y estrenos de 2016" target="_top">Películas de 2016</a>
</li> 
<li>
<a href="http://www.elmulticine.com/famosos-cine.php" title="participa en Elmulticine.com" target="_top">Participa</a>
</li>
</ul>
</div>
</nav>
</div>

<a href "#"></a>
<div id="banner-horizontal">
<div class="hmads_728x90">
    <script async type="text/javascript">
        var adlSite='elmulticine.com';
        var adlZone='ros';
        var adlKv='';
        var adlPro=window.location.protocol=='https:'?'https:':'http:';
        document.write('<'+'sc'+'ript type="text/javascript" src="'+adlPro+'//js.himediads.com/js?lang=es&s='+adlSite+'&z='+adlZone+'&d='+Math.floor(Math.random()*10000000000)+'"><\/'+'sc'+'ript>');
    </script>
    <script async type="text/javascript">if (typeof getAdLinkAdTag=='function') getAdLinkAdTag( '728x90' );</script>
</div></div>
  <div id="div1" class="fluid">

<article itemscope itemtype="http://schema.org/Article">

  <div id="contitular" class="contintular fluid">
  <h1 itemprop="headline">Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016</h1>
  </div>
  <div class="bloquesocialcab">
<div style="padding-top:4px; padding-right:0px; float:right;"></div>
<div style="padding-top:4px; padding-right:0px; float:right;"><div class="fb-like" data-href="http://www.elmulticine.com/noticias2.php?orden=480024" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
<div style="padding-top:6px; padding-right:5px; float:right;"><div class="g-plus" data-action="share" data-annotation="bubble"></div>
</div>
<div style="padding-top:6px; padding-right:6px; float:right;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="elmulticine" data-lang="es">Twittear</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div class="cuerpo-articulo">

<span itemprop="articleBody">

<div><img src="http://www.elmulticine.com/imagenes/transpa.gif" height="1" width="616" border="0"/></div>
<div><div class="video-embed-art"><iframe width="616" height="346" src="http://www.elmulticine.com/recomienda-video595.php?orden=269205" frameborder="0" scrolling="no" allowfullscreen></iframe></div></div>
<p class="entradillatxt">El gran estreno de la película 'Star Wars Rogue One' sigue subiendo puestos en el ranking de taquilla mundial. Ahora con más de 900 millones que la ubican en el quinto lugar del ranking anual de cara a lo que veremos en próximas semanas.</p>

<div class="imagen-articulo"><img itemprop="image" src="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-darth-pic3-pxl2.jpg" alt="Imagen de Star Wars Rogue One con Darth Vader." title="Imagen de Star Wars Rogue One con Darth Vader." border="0"/></div>
<div class="autorfecha">9 de enero de 2017 - <span itemprop="author">David Ackerman</span></div>
<ol class="taquilla-list">
</ol>
<p id="cuerpo-sun">La película <a href="http://www.elmulticine.com/peliculas_listado2.php?orden=32158">Star Wars Rogue One</a> consiguió superar a 'Capitán América 3 Civil War' dentro del ranking taquillero de los Estados Unidos. Con lo que de paso se sitúa en el segundo lugar del top del año 2016 ya únicamente por detrás de 'Buscando a Dory'. Sin olvidar que queda en el quinto puesto -también por ahora- del ranking mundial de dicho año con cerca de 900 millones de dólares.<br><br>Sin duda la marca subirá mucho más durante las próximas semanas, al menos a juzgar por el gran empuje de la producción dentro del país, así como en el resto de mercados internacionales. Ya no hay duda alguna acerca del rumbo final de la producción, abriendo fuego a lo que acontecerá con el resto de spinoffs del universo Star Wars.<br><br>La guerra está destruyendo la galaxia. Durante años, la República y los rebeldes han luchado a través de las estrellas, con tecnología cada vez más mortífera. Como miembro de la parte superior del proyecto secreto de la estrella de la muerte del canciller Palpatine, Orson Krennic está decidido a desarrollar una super-arma antes de que sus enemigos lo hagan. Y un viejo amigo de Krennic, el brillante científico Galen Erso, podría ser la clave.<br><br>La investigación energética de Galen ha captado la atención tanto de Krennic como de sus enemigos, por lo que el científico es un peón crucial en el conflicto galáctico. Pero después de que Krennic rescata a Galen, su esposa Lyra y su hija Jyn de unos secuestradores rebeldes, la familia Erso queda en profunda deuda con Krennic.<br><br>Krennic ofrece entonces a Galen una oportunidad extraordinaria para continuar con sus estudios científicos con todos los recursos puestos totalmente a su disposición. Mientras Galen y Lyra creen que su investigación sobre la energía será utilizada exclusivamente para finles altruistas, Krennic tiene otros planes para que finalmente la Estrella de la Muerte se haga realidad gracias a la tecnología de Galen.<br><br>La familiar Erso tiene en sus manos, conscientemente o no, el futuro de la galaxia.</p>
</span>

</div>

<div id="tags" class="bloqueblanco autorfecha">
Tags:
<a class="boton2015azul" href="http://www.elmulticine.com/tag/star-wars-rogue-one" rel="tag">Star Wars Rogue One</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/felicity-jones " rel="tag">Felicity Jones</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/star-wars" rel="tag">Star Wars</a>
<a class="boton2015azul" href="http://www.elmulticine.com/noticias.php">Noticias de cine</a>
</div>

<div id="not-dere-cuer2-ancho" class="fluid "><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Imagen referente al artículo: Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" href="http://www.elmulticine.com/imagenes2.php?orden=480024"><img src="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-darth-pic3-p2.jpg" alt="Imagen referente al artículo: Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" width="180"/></a></div>
<div id="not-hori-titular-peque "><span class="tits-dere"><a class="txt-date-enlace" title="Ver imagen referente al artículo: Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" href="http://www.elmulticine.com/imagenes2.php?orden=480024">Ver imagen referente al artículo</a></span><br><strong><a class="boton2015" href="http://www.elmulticine.com/noticias-cine/fecha/9-de-enero-de-2017" target="_top" title="Ver todas las noticias de cine publicadas el 9 de enero de 2017">Noticias de cine del 9 de enero de 2017</a></strong></div></div>


<meta itemprop="datePublished" content="2017-01-09 03:35:00"/>
<meta itemprop="dateModified" content="2017-01-09 03:35:00"/>

<meta itemprop="publisher" content="Elmulticine.com"/>

</article>

<div id="barra-secciones-rojo" class="fluid"><h2>Información relacionada con  Star Wars Rogue One</h2></div>
<div id="peli-hori" class="fluid">
<div id="peli-hori-foto" class="fluid peli-hori-foto"><a title="Star Wars Rogue One" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32158"><img src="http://www.elmulticine.com/imagenes/carteles/5/star-wars-rogue-one.jpg" alt="" width="180"/></a></div>
<div id="peli-hori-titular">
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=32158" class="titul-general">Star Wars Rogue One</a></br>
<span class="txt-date">Gareth Edwards - 2016 ( EE.UU. ) - PELÍCULA</span>
</div><div id="peli-horientradi">
<span class="txtdescrip">La guerra está destruyendo la galaxia. Durante años, la República y los rebeldes han luchado a través de las estrellas, con tecnología cada vez más mortí</span><br><a href="http://www.elmulticine.com/peliculas/pelicula/reparto/32158" target="_top" title="Reparto y equipo de Star Wars Rogue One" class="boton2015azul">Reparto</a><a href="http://www.elmulticine.com/criticas/32158" target="_top" title="Críticas y opiniones de Star Wars Rogue One" class="boton2015azul">Críticas</a>
<a href="http://www.elmulticine.com/videos/pelicula/22240" target="_top" title="Todos tráilers de Star Wars Rogue One" class="boton2015">Tráilers</a>

<a href="http://www.elmulticine.com/saga/star-wars" target="_top" title="Ver todas las películas de la saga Star Wars en Elmulticine.com" class="boton2015">Saga</a>

</div>
</div>

<div id="peli-hori" class="fluid">
<div id="peli-hori-foto" class="fluid peli-hori-foto"><a title="Star Wars Rogue One - Crítica" href="http://www.elmulticine.com/criticas2.php?orden=5585"><img src="http://www.elmulticine.com/imagenes/carteles/5/star-wars-rogue-one-p.jpg" alt="" width="180"/></a></div>
<div id="peli-hori-titular">
<a title="Crítica de la película Star Wars Rogue One" href="http://www.elmulticine.com/criticas2.php?orden=5585" class="titul-general">Star Wars Rogue One - Crítica</a> <img src='http://www.elmulticine.com/imagenes/plantilla/estrellas-crit-9.gif' width='97' height='18' border='0'></br>
</div><div id="peli-horientradi"></div></div><div id="trailers" class="fluid">

<a href="http://www.elmulticine.com/trailers2.php?orden=270530" title="Tráiler chino de la película Star Wars Rogue One - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/star-wars-rogue-chino-pic3.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler chino de Star Wars Rogue One</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=270490" title="Vídeo de rodaje de la película Star Wars Rogue One sobre las criaturas alienígenas - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/stra-rogue-one-pi3dd.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Vídeo de rodaje de Star Wars Rogue One sobre las criaturas alienígenas</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=270460" title="Clip de la película Star Wars Rogue One - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/rogue-clip3ds.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Clip de Star Wars Rogue One</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=270440" title="Primer clip de la película Star Wars Rogue One - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/star-wars-rogue-one-clip1111.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Primer clip de Star Wars Rogue One</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=270390" title="Clip de la película Star Wars Rogue One sobre el origen de la revolución - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/star-wars-rogue-revolucion-clip.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Clip de Star Wars Rogue One sobre el origen de la revolución</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=270365" title="Tráiler final de la película Star Wars Rogue One - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/resdident-teaster334.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler final de Star Wars Rogue One</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/videos/pelicula/22240" target="_top" class="boton2015" title="Ver todos los vídeos de Star Wars Rogue One en Elmulticine.com">Ver todos los vídeos de Star Wars Rogue One</a></div></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Felicity Jones" href="http://www.elmulticine.com/actores2.php?orden=1872"><img src="http://www.elmulticine.com/imagenes/artistas/felicity-jones-p.jpg" alt="Felicity Jones" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="Felicity Jones" href="http://www.elmulticine.com/actores2.php?orden=1872">Felicity Jones</a> - Nació en Birmingham, West Midlands, Inglaterra el  19 de enero de 1984<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=Felicity Jones' title='Noticias de Felicity Jones en Elmulticine.com' target='_top'>Noticias de Felicity Jones</a></i></span></div></div><div id="barra-secciones-rojo" class="fluid"><h2>Noticias sobre Star Wars Rogue One</h2></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" href="http://www.elmulticine.com/noticias2.php?orden=480024"><img src="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-darth-pic3-p2.jpg" alt="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" href="http://www.elmulticine.com/noticias2.php?orden=480024">Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016</a> - <i>9 de enero de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Star Wars Rogue One: Sigue liderando la taquilla de cine USA en el inicio de 2017" href="http://www.elmulticine.com/noticias2.php?orden=480018"><img src="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-picvidcreat-p2.jpg" alt="Star Wars Rogue One: Sigue liderando la taquilla de cine USA en el inicio de 2017" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Sigue liderando la taquilla de cine USA en el inicio de 2017" href="http://www.elmulticine.com/noticias2.php?orden=480018">Star Wars Rogue One: Sigue liderando la taquilla de cine USA en el inicio de 2017</a> - <i>8 de enero de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Passengers: Supera a Star Wars Rogue One en la taquilla de cine en España" href="http://www.elmulticine.com/noticias2.php?orden=480016"><img src="http://www.elmulticine.com/imagenes/noticias/16/jen-lawrence-passengers334-p2.jpg" alt="Passengers: Supera a Star Wars Rogue One en la taquilla de cine en España" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Passengers: Supera a Star Wars Rogue One en la taquilla de cine en España" href="http://www.elmulticine.com/noticias2.php?orden=480016">Passengers: Supera a Star Wars Rogue One en la taquilla de cine en España</a> - <i>8 de enero de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Star Wars Rogue One: Ya es la segunda película más taquillera de la saga en los Estados Unidos" href="http://www.elmulticine.com/noticias2.php?orden=480010"><img src="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-poster-inte3-p2.jpg" alt="Star Wars Rogue One: Ya es la segunda película más taquillera de la saga en los Estados Unidos" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Ya es la segunda película más taquillera de la saga en los Estados Unidos" href="http://www.elmulticine.com/noticias2.php?orden=480010">Star Wars Rogue One: Ya es la segunda película más taquillera de la saga en los Estados Unidos</a> - <i>8 de enero de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Star Wars Rogue One: Cae en la taquilla de cine USA del viernes ante Figuras Ocultas" href="http://www.elmulticine.com/noticias2.php?orden=479998"><img src="http://www.elmulticine.com/imagenes/noticias/15/star-wars-rogue-felicity33432-p2.jpg" alt="Star Wars Rogue One: Cae en la taquilla de cine USA del viernes ante Figuras Ocultas" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Cae en la taquilla de cine USA del viernes ante Figuras Ocultas" href="http://www.elmulticine.com/noticias2.php?orden=479998">Star Wars Rogue One: Cae en la taquilla de cine USA del viernes ante Figuras Ocultas</a> - <i>7 de enero de 2017</i></span></div></div><br>
<div id="not-hori" class="fluid">
<div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Se cancela el estreno con el montaje del director" href="http://www.elmulticine.com/noticias2.php?orden=479940">Star Wars Rogue One: Se cancela el estreno con el montaje del director</a><br>- <i>5 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Ya supera los 800 millones de dólares en la entrada de 2017" href="http://www.elmulticine.com/noticias2.php?orden=479876">Star Wars Rogue One: Ya supera los 800 millones de dólares en la entrada de 2017</a><br>- <i>3 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Sigue dominando la taquilla de cine USA en Navidad" href="http://www.elmulticine.com/noticias2.php?orden=479870">Star Wars Rogue One: Sigue dominando la taquilla de cine USA en Navidad</a><br>- <i>3 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Supera a Capitán América 3 en la taquilla de cine USA" href="http://www.elmulticine.com/noticias2.php?orden=479840">Star Wars Rogue One: Supera a Capitán América 3 en la taquilla de cine USA</a><br>- <i>2 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Sigue liderando la taquilla de cine USA del viernes" href="http://www.elmulticine.com/noticias2.php?orden=479832">Star Wars Rogue One: Sigue liderando la taquilla de cine USA del viernes</a><br>- <i>1 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Ya es la tercera película más taquillera de 2016 en los Estados Unidos" href="http://www.elmulticine.com/noticias2.php?orden=479812">Star Wars Rogue One: Ya es la tercera película más taquillera de 2016 en los Estados Unidos</a><br>- <i>31 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Pierde el liderato de la taquilla de cine en España por Canta" href="http://www.elmulticine.com/noticias2.php?orden=479804">Star Wars Rogue One: Pierde el liderato de la taquilla de cine en España por Canta</a><br>- <i>30 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Ben Mendelsohn habla sobre una versión extendida de próximo estreno" href="http://www.elmulticine.com/noticias2.php?orden=479798">Star Wars Rogue One: Ben Mendelsohn habla sobre una versión extendida de próximo estreno</a><br>- <i>30 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Finalizará el año 2016 por encima de los 700 millones de dólares en taquilla" href="http://www.elmulticine.com/noticias2.php?orden=479786">Star Wars Rogue One: Finalizará el año 2016 por encima de los 700 millones de dólares en taquilla</a><br>- <i>30 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Supera los 600 millones en taquilla en tiempo récord" href="http://www.elmulticine.com/noticias2.php?orden=479734">Star Wars Rogue One: Supera los 600 millones en taquilla en tiempo récord</a><br>- <i>28 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Su éxito impulsa a la película sobre Boba Fett" href="http://www.elmulticine.com/noticias2.php?orden=479698">Star Wars Rogue One: Su éxito impulsa a la película sobre Boba Fett</a><br>- <i>27 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Ya rompe la barrera de los 500 millones en la taquilla mundial" href="http://www.elmulticine.com/noticias2.php?orden=479686">Star Wars Rogue One: Ya rompe la barrera de los 500 millones en la taquilla mundial</a><br>- <i>27 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Sigue dominando la taquilla de cine USA en Navidad" href="http://www.elmulticine.com/noticias2.php?orden=479682">Star Wars Rogue One: Sigue dominando la taquilla de cine USA en Navidad</a><br>- <i>26 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Supera los 200 millones fuera de los Estados Unidos antes de su estreno en China" href="http://www.elmulticine.com/noticias2.php?orden=479662">Star Wars Rogue One: Supera los 200 millones fuera de los Estados Unidos antes de su estreno en China</a><br>- <i>25 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One sigue triunfando y Assassins Creed pincha en la taquilla USA del viernes" href="http://www.elmulticine.com/noticias2.php?orden=479654">Star Wars Rogue One sigue triunfando y Assassins Creed pincha en la taquilla USA del viernes</a><br>- <i>25 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: La trilogía original se remasterizará en 4K" href="http://www.elmulticine.com/noticias2.php?orden=479634">Star Wars Rogue One: La trilogía original se remasterizará en 4K</a><br>- <i>24 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Su éxito da luz verde a más spinoffs" href="http://www.elmulticine.com/noticias2.php?orden=479612">Star Wars Rogue One: Su éxito da luz verde a más spinoffs</a><br>- <i>23 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: También arrasa en la taquilla de cine en España dentro de su estreno" href="http://www.elmulticine.com/noticias2.php?orden=479606">Star Wars Rogue One: También arrasa en la taquilla de cine en España dentro de su estreno</a><br>- <i>23 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Sigue liderando la taquilla de cine USA antes de su segundo fin de semana" href="http://www.elmulticine.com/noticias2.php?orden=479576">Star Wars Rogue One: Sigue liderando la taquilla de cine USA antes de su segundo fin de semana</a><br>- <i>22 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Nuevos datos de Darth Vader dentro del episodio 8" href="http://www.elmulticine.com/noticias2.php?orden=479548">Star Wars Rogue One: Nuevos datos de Darth Vader dentro del episodio 8</a><br>- <i>21 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Supera los 400 millones antes de su segundo fin de semana" href="http://www.elmulticine.com/noticias2.php?orden=479540">Star Wars Rogue One: Supera los 400 millones antes de su segundo fin de semana</a><br>- <i>21 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Su éxito de taquilla hace que Disney supere los 7 mil millones en 2016" href="http://www.elmulticine.com/noticias2.php?orden=479508">Star Wars Rogue One: Su éxito de taquilla hace que Disney supere los 7 mil millones en 2016</a><br>- <i>20 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Su estreno en China situará la taquilla internacional como la más rentable" href="http://www.elmulticine.com/noticias2.php?orden=479488">Star Wars Rogue One: Su estreno en China situará la taquilla internacional como la más rentable</a><br>- <i>19 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Supera los 300 millones en todo el mundo en su estreno" href="http://www.elmulticine.com/noticias2.php?orden=479474">Star Wars Rogue One: Supera los 300 millones en todo el mundo en su estreno</a><br>- <i>19 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Firma uno de los mejores estrenos de la saga en la taquilla USA" href="http://www.elmulticine.com/noticias2.php?orden=479464">Star Wars Rogue One: Firma uno de los mejores estrenos de la saga en la taquilla USA</a><br>- <i>18 de diciembre de 2016</i></span></div></div><br>
<div class="cubreboton bloqueblanco" align="right">
<a href="http://www.elmulticine.com/cine.php?asunto=Star Wars Rogue One" target="_top" class="boton2015" title="Más noticias sobre Star Wars Rogue One en Elmulticine.com">Más noticias sobre Star Wars Rogue One</a>
</div></div>
<div id="not-hori" class="fluid">



<div class="bloqueblanco">
<div id="comentarios-disqus" style="text-align: center">
      <div id="disqus_thread" style="margin: 1em 25px"></div>
      <script type="text/javascript">
var disqus_shortname = 'elmulticine';
var disqus_category_id = '3452435'; // categoria Noticias
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
      <noscript>
        Para poder comentar es necesario activar JavaScript. Tecnolog&iacute;a de<a href="https://disqus.com/?ref_noscript">Disqus.</a>
        </noscript>
    </div>
</div></div>
﻿<div id="trailers" class="fluid"><a href="http://www.elmulticine.com/trailers.php" title="Nuevos tráilers y vídeos en Elmulticine.com"><div id="barra-sec-azul" class="barra-sec-azul fluid">Nuevos tráilers y vídeos</div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=270750" title="Spot de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/transformers-5-spot3d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Transformers 5</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270745" title="Segundo tráiler de la película The Ring 3 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/ring-3-tra2-pic3d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>The Ring 3</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270740" title="Vídeo de la película Underworld 5 sobre su banda sonora - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/underworld-banda-sonra3d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Underworld 5</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270735" title="Cuarto clip de la película Resident Evil 6 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/res-evil-pic30dfd-roda.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Resident Evil 6</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270730" title="Cuarto spot de la película La Bella y la Bestia - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/bella-bestia-tracast3322.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>La Bella y la Bestia</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270725" title="Segundo tráiler internacional de la película Wonder Woman - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/traint-2-wonder-pic3d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Wonder Woman</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/trailers.php" target="_top" class="boton2015" title="Ver más vídeos de cine, televisión, videojuegos y del mundo del espectáculo">Ver más vídeos</a></div></div>


</div>﻿<div id="div8" class="fluid">
<a href="http://www.elmulticine.com/cumpleanos-aniversario.php" title="Aniversarios de cine del día 09 de enero del 2017"><div id="barra-secciones" class="fluid">Hoy es 
 9 de enero de 2017</div></a>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Nina Dobrev" href="http://www.elmulticine.com/actores2.php?orden=267"><img src="http://www.elmulticine.com/imagenes/artistas/nina-dobrev-p.jpg" alt="Nina Dobrev" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Nina Dobrev" href="http://www.elmulticine.com/actores2.php?orden=267">Nina Dobrev</a><br>Hoy cumple 28 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="JK Simmons" href="http://www.elmulticine.com/actores2.php?orden=649"><img src="http://www.elmulticine.com/imagenes/artistas/jk-simmons-p.jpg" alt="JK Simmons" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de JK Simmons" href="http://www.elmulticine.com/actores2.php?orden=649">JK Simmons</a><br>Hoy cumple 62 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Julia Dietze" href="http://www.elmulticine.com/actores2.php?orden=1996"><img src="http://www.elmulticine.com/imagenes/artistas/julia-dietze-p.jpg" alt="Julia Dietze" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Julia Dietze" href="http://www.elmulticine.com/actores2.php?orden=1996">Julia Dietze</a><br>Hoy cumple 36 a&ntilde;os</span></div></div><div id="estrenos" class="fluid"><div id="barra-sec-azul" class="barra-sec-azul fluid">Estrenos de Cine</div>
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=30430" title="Silencio"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/silence-cartel-pic.jpg" alt="Silencio película"/><br>Silencio<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=32900" title="Masterminds"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/masterminds-cartel.jpg" alt="Masterminds película"/><br>Masterminds<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33010" title="Contratiempo"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/contratiempo-cartel.jpg" alt="Contratiempo película"/><br>Contratiempo<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33009" title="Monster Trucks"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/monster-trucks-cartel.jpg" alt="Monster Trucks película"/><br>Monster Trucks<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33011" title="Mimosas"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/mimosas-cartel.jpg" alt="Mimosas película"/><br>Mimosas<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33012" title="Desierto"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/desierto-cartel.jpg" alt="Desierto película"/><br>Desierto<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><div class="cubreboton" align="right"><strong><a title="Ver todos los estrenos de cine en España" href="http://www.elmulticine.com/estrenos.php" class="boton2015">Todos los estrenos de cine</a></strong></div></div><div id="barra-secciones" class="fluid">Últimas noticias de cine</div>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" href="http://www.elmulticine.com/noticias2.php?orden=480024"><img src="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-darth-pic3-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016" href="http://www.elmulticine.com/noticias2.php?orden=480024">Star Wars Rogue One: Se sitúa en el quinto puesto de las más taquilleras del año 2016</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="La Bella y la Bestia: Nuevo cartel con todos los protagonistas" href="http://www.elmulticine.com/noticias2.php?orden=480022"><img src="http://www.elmulticine.com/imagenes/noticias/16/bella-bestia-cartel-pic3-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="La Bella y la Bestia: Nuevo cartel con todos los protagonistas" href="http://www.elmulticine.com/noticias2.php?orden=480022">La Bella y la Bestia: Nuevo cartel con todos los protagonistas</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="La Liga de la Justicia: Nueva imagen de grupo antes del segundo tráiler oficial" href="http://www.elmulticine.com/noticias2.php?orden=480020"><img src="http://www.elmulticine.com/imagenes/noticias/16/liga-justicia-picddf-grupo-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="La Liga de la Justicia: Nueva imagen de grupo antes del segundo tráiler oficial" href="http://www.elmulticine.com/noticias2.php?orden=480020">La Liga de la Justicia: Nueva imagen de grupo antes del segundo tráiler oficial</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Star Wars Rogue One: Sigue liderando la taquilla de cine USA en el inicio de 2017" href="http://www.elmulticine.com/noticias2.php?orden=480018"><img src="http://www.elmulticine.com/imagenes/noticias/16/star-wars-rogue-picvidcreat-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Rogue One: Sigue liderando la taquilla de cine USA en el inicio de 2017" href="http://www.elmulticine.com/noticias2.php?orden=480018">Star Wars Rogue One: Sigue liderando la taquilla de cine USA en el inicio de 2017</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Passengers: Supera a Star Wars Rogue One en la taquilla de cine en España" href="http://www.elmulticine.com/noticias2.php?orden=480016"><img src="http://www.elmulticine.com/imagenes/noticias/16/jen-lawrence-passengers334-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Passengers: Supera a Star Wars Rogue One en la taquilla de cine en España" href="http://www.elmulticine.com/noticias2.php?orden=480016">Passengers: Supera a Star Wars Rogue One en la taquilla de cine en España</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Power Rangers: Nueva imagen del grupo gracias al CES 2017" href="http://www.elmulticine.com/noticias2.php?orden=480014"><img src="http://www.elmulticine.com/imagenes/noticias/16/power-rangers-cess2017-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Power Rangers: Nueva imagen del grupo gracias al CES 2017" href="http://www.elmulticine.com/noticias2.php?orden=480014">Power Rangers: Nueva imagen del grupo gracias al CES 2017</a></span></div></div><div id="publicuadrado" class="fluid">
<div class="hmads_300x250">
    <script async type="text/javascript">
        var adlSite='elmulticine.com';
        var adlZone='ros';
        var adlKv='';
        var adlPro=window.location.protocol=='https:'?'https:':'http:';
        document.write('<'+'sc'+'ript type="text/javascript" src="'+adlPro+'//js.himediads.com/js?lang=es&s='+adlSite+'&z='+adlZone+'&d='+Math.floor(Math.random()*10000000000)+'"><\/'+'sc'+'ript>');
    </script>
    <script async type="text/javascript">if (typeof getAdLinkAdTag=='function') getAdLinkAdTag( '300x250' );</script></div></div>
<div id="estrenos" class="fluid"><a href="http://www.elmulticine.com/criticas.php" title="Críticas de Cine y Películas"><div id="barra-secciones" class="barra-sec-roja fluid">Críticas de Cine</div></a>
<a href="http://www.elmulticine.com/criticas2.php?orden=5600" title="Crítica de Hell or High Water"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/high-hell-water-cartel.jpg" alt=""/><br><strong>Crítica de Hell or High Water</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5595" title="Crítica de Passengers"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/passengers-cartel.jpg" alt=""/><br><strong>Crítica de Passengers</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-4.gif" alt="Calificada con 4"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5590" title="Crítica de Assassins Creed"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/assasins-creed-poster.jpg" alt=""/><br><strong>Crítica de Assassins Creed</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-5.gif" alt="Calificada con 5"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5585" title="Crítica de Star Wars Rogue One"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/star-wars-rogue-one.jpg" alt=""/><br><strong>Crítica de Star Wars Rogue One</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-9.gif" alt="Calificada con 9"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5580" title="Crítica de Equals"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/equals-cartel.jpg" alt=""/><br><strong>Crítica de Equals</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-6.gif" alt="Calificada con 6"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5575" title="Crítica de La llegada"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/llegada-cartel.jpg" alt=""/><br><strong>Crítica de La llegada</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-10.gif" alt="Calificada con 10"/></div></a><div id="barra-secciones" class="fluid">Taquilla de cine en España</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Canta" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33002">Canta</a></strong> - 2.343.516 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="Canta igual el 30 de diciembre de 2016" title="Canta - igual el 30 de diciembre de 2016"/> (8.434.359 €)</li>
<li><strong><a title="Passengers" href="http://www.elmulticine.com/peliculas_listado2.php?orden=4596">Passengers</a></strong> - 1.481.092 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Passengers nueva el 30 de diciembre de 2016" title="Passengers - nueva el 30 de diciembre de 2016"/> (1.954.499 €)</li>
<li><strong><a title="Star Wars Rogue One" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32158">Star Wars Rogue One</a></strong> - 937.470 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Star Wars Rogue One baja el 30 de diciembre de 2016" title="Star Wars Rogue One - baja el 30 de diciembre de 2016"/> (12.177.484 €)</li>
<li><strong><a title="Assassins Creed" href="http://www.elmulticine.com/peliculas_listado2.php?orden=30092">Assassins Creed</a></strong> - 659.040 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Assassins Creed baja el 30 de diciembre de 2016" title="Assassins Creed - baja el 30 de diciembre de 2016"/> (4.501.292 €)</li>
<li><strong><a title="Belleza Oculta" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32899">Belleza Oculta</a></strong> - 384.964 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Belleza Oculta baja el 30 de diciembre de 2016" title="Belleza Oculta - baja el 30 de diciembre de 2016"/> (2.040.480 €)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=480016" class="boton2015" title="Resultados en la taquilla de cine en España del 30 de diciembre de 2016">España del 30 de diciembre de 2016</a></div></div><div id="barra-secciones" class="fluid">Taquilla de cine en los Estados Unidos</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Star Wars Rogue One" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32158">Star Wars Rogue One</a></strong> - 21.972.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="Star Wars Rogue One igual el 6 de enero de 2017" title="Star Wars Rogue One - igual el 6 de enero de 2017"/> (477.273.354 $)</li>
<li><strong><a title="Figuras Ocultas" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33023">Figuras Ocultas</a></strong> - 21.800.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/sube-taquilla15.png" alt="Figuras Ocultas sube el 6 de enero de 2017" title="Figuras Ocultas - sube el 6 de enero de 2017"/> (24.754.178 $)</li>
<li><strong><a title="Canta" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33002">Canta</a></strong> - 19.573.670 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Canta baja el 6 de enero de 2017" title="Canta - baja el 6 de enero de 2017"/> (213.373.315 $)</li>
<li><strong><a title="Underworld 5" href="http://www.elmulticine.com/peliculas_listado2.php?orden=31944">Underworld 5</a></strong> - 13.100.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Underworld 5 nueva el 6 de enero de 2017" title="Underworld 5 - nueva el 6 de enero de 2017"/> (13.100.000 $)</li>
<li><strong><a title="La La Land" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32217">La La Land</a></strong> - 10.000.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/sube-taquilla15.png" alt="La La Land sube el 6 de enero de 2017" title="La La Land - sube el 6 de enero de 2017"/> (51.656.587 $)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=480018" class="boton2015" title="Resultados en la taquilla de cine en los Estados Unidos del 6 de enero de 2017">USA del 6 de enero de 2017</a></div></div>
<div id="publicuadrado" class="fluid">
<div class="hmads_120x600">
    <script type="text/javascript">
        var adlSite='elmulticine.com';
        var adlZone='ros';
        var adlKv='';
        var adlPro=window.location.protocol=='https:'?'https:':'http:';
        document.write('<'+'sc'+'ript type="text/javascript" src="'+adlPro+'//js.himediads.com/js?lang=es&s='+adlSite+'&z='+adlZone+'&d='+Math.floor(Math.random()*10000000000)+'"><\/'+'sc'+'ript>');
    </script>
    <script type="text/javascript">if (typeof getAdLinkAdTag=='function') getAdLinkAdTag( '120x600' );</script></div></div></div></div>﻿<meta content="text/html;" http-equiv="content-type" charset="utf-8"><footer><div id="div2" class="fluid"><a href="http://www.elmulticine.com/sobreelmulticine.php" target="_top" class="boton2015azul">Acerca de Elmulticine.com </a><a href="http://www.elmulticine.com/escribenos.php" class="boton2015azul">Contacta</a> <a title="Star Wars - La Guerra de las Galaxias" href="http://www.elmulticine.com/tag/star-wars" class="boton2015azul">Star Wars</a> <a title="películas 2016 - estrenos 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Películas 2016</a> <a title="estrenos de 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Estrenos 2016</a> <a title="estrenos 2017 - películas 2017" href="http://www.elmulticine.com/peliculas-estrenos-2017.php" class="boton2015azul">Películas 2017</a><a href="http://www.elmulticine.com/usuarios/ultimos-comentarios.php" title="Últimos comentarios de cine" target="_top" class="boton2015azul">Últimos comentarios de cine</a> <a href="http://www.elmulticine.com/enlazanos.php" class="boton2015azul">Enlaza</a><br><br><div class="social-icons"><ul><li class="rss" style="background-color: #0d7fc0"><a href="http://www.elmulticine.com/rss_lista.php" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #0d7fc0"><a href="https://plus.google.com/104149065852622626955/" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #0d7fc0"><a href="https://twitter.com/elmulticine" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #0d7fc0"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" target="_blank">Facebook</a></li></ul></div><div itemtype="http://schema.org/CreativeWork" itemscope><a href="http://www.elmulticine.com" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-pie.png" alt=""/></a><br><meta itemprop="name" content="Elmulticine.com"><meta itemprop="copyrightHolder" content="© 2000 - 2017, www.elmulticine.com - Todos los derechos reservados"></div></div></footer>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div><a href="#" class="scrollup">Scroll</a><script type="text/javascript" src="http://www.elmulticine.com/menu/script.js"></script>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'cuerpo-sun',
        adPosition:5,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D0%0A%0A',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>  
</body>
</html>