﻿<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es"><head>
<meta charset="utf-8">
<meta content="text/html;" http-equiv="content-type" charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Alita: Jennifer Connelly se suma al reparto principal</title>
<meta name="title" content="Alita: Jennifer Connelly se suma al reparto principal - Elmulticine.com">
<meta name="KeyWords" content="Alita, noticias">
<meta http-equiv="description" content="La actriz Jennifer Connelly es uno de los nuevos rostros del reparto de la adaptación del Manga 'Alita'. Se trata de una nueva adaptación de un popular manga que cuenta con James Cameron como princi...">
<meta http-equiv="description" content="La actriz Jennifer Connelly es uno de los nuevos rostros del reparto de la adaptación del Manga 'Alita'. Se trata de una nueva adaptación de un popular manga que cuenta con James Cameron como princi...">
<meta http-equiv="title" content="Alita: Jennifer Connelly se suma al reparto principal - Elmulticine.com">
<meta name="DC.Title" content="Alita: Jennifer Connelly se suma al reparto principal - Elmulticine.com">

<link rel="canonical" href="http://www.elmulticine.com/noticias2.php?orden=480852">
<link rel="amphtml" href="http://www.elmulticine.com/noticias-amp-480852.html">

<meta name="DC.Subject" content="Cine, entretenimiento"/>
<meta name="DC.Identifier" content="http://www.elmulticine.com"/>

<link rel="publisher" href="https://plus.google.com/104149065852622626955"/>
<link rev="made" href="mailto:correo@elmulticine.com"/>
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta name="VW96.objecttype" content="Document"/>
<meta name="distribution" content="global"/>
<meta name="resource-type" content="Document"/>
<meta name="Revisit" content="1 day"/>
<meta name="robots" content="all,index,follow"/>
<meta NAME="googlebot" content="index,follow,all"/>
<meta name="clasification" content="cine, ocio, entretenimiento, cultura, películas"/>
<link rel="shortcut icon" href="http://www.elmulticine.com/imagenes/elmulticine.ico "/>
<link rel="apple-touch-icon" href="http://www.elmulticine.com/apple-touch-icon.png"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.elmulticine.com/rss.php"/>

<meta property="og:type" content="article"/>
<meta property="article:tag" content="Alita"/>
<meta property="article:tag" content="Jennifer Connelly"/>
<meta property="article:tag" content="James Cameron"/>
<meta property="article:tag" content="noticias"/>
<meta property="article:tag" content="Cine"/>
<meta property="og:title" content="Alita: Jennifer Connelly se suma al reparto principal"/>
<meta property="og:url" content="http://www.elmulticine.com/noticias2.php?orden=480852"/>
<meta property="og:image" content="http://www.elmulticine.com/imagenes/noticias/2/jennifer-connelly-pxl2.jpg"/>
<meta property="og:description" content="La actriz Jennifer Connelly es uno de los nuevos rostros del reparto de la adaptación del Manga 'Alita'. Se trata de una nueva adaptación de un popular manga que cuenta con James Cameron como principal impulsor."/>

<meta name="twitter:site" content="@elmulticine"/>
<meta name="twitter:title" content="Alita: Jennifer Connelly se suma al reparto principal"/>
<meta name="twitter:description" content="La actriz Jennifer Connelly es uno de los nuevos rostros del reparto de la adaptación del Manga 'Alita'. Se trata de una nueva adaptación de un popular manga que cuenta con James Cameron como principal impulsor."/> 

<meta property="fb:app_id" content="197253213819064"/> 
<meta property="article:publisher" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta property="article:author" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta name="author" content="Elmulticine.com"/>
<meta property="og:site_name" content="Elmulticine.com"/>
<link href="http://www.elmulticine.com/imagenes/noticias/2/jennifer-connelly-pxl2.jpg" rel="image_src"/>

<!--// La actriz Jennifer Connelly es uno de los nuevos rostros del reparto de la adaptación del Manga 'Alita'. Se trata de una nueva adaptación de un popular manga que cuenta con James Cameron como principal impulsor. //-->

<link href="http://www.elmulticine.com/estilos/boilerplate.css" rel="stylesheet" type="text/css">
<link href="http://www.elmulticine.com/estilos/2014-version2.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.elmulticine.com/menu/estilo-menu.css">
<script async type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script async type='text/javascript' src='http://www.elmulticine.com/Scripts/jquery1-6-2.js'></script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>

<style type="text/css">
body { background-color: #0F0F0F;} </style>
<!--[if lt IE 9]>
<script async src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="http://www.elmulticine.com/Scripts/respond.min.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=197253213819064&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6476247-3', 'auto');
  ga('send', 'pageview');
</script>
<div class="gridContainer clearfix">
<header>
﻿<div id="cabecera" class="cabecera fluid"><div id="cabecera-logo" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Elmulticine.com"><a href="http://www.elmulticine.com" itemprop="url" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-cabecera.png" itemprop="logo" alt="Elmulticine.com"/></a></div><div id="cabecera-buscar"><form action="http://www.elmulticine.com/buscar-cine.php" method="get" accept-charset="ISO-8859-1" class="search"><input class="searchTerm" name="buscar" placeholder="Buscar cine..."/><input class="searchButton" type="submit"/></form></div><div id="cabecera-social"><div class="social-icons"><ul><li class="rss" style="background-color: #001a2f"><a href="http://www.elmulticine.com/rss_lista.php" title="Sigue nuestros FEEDS-RSS" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #001a2f"><a href="https://plus.google.com/104149065852622626955/" title="Síguenos en Google+" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #001a2f"><a href="https://twitter.com/elmulticine" title="Síguenos en Twitter" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #001a2f"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" title="Síguenos en Facebook" target="_blank">Facebook</a></li></ul></div></div></div></header>
<div id="menu" class="fluid">
<nav>
<div class="container">
<a class="toggleMenu" href="#"><img src="http://www.elmulticine.com/menu/images/fondo-menu-mobile.png" alt=""/></a>
<ul class="nav">
<li class="test">
<a href="#"><strong>Inicio y Noticias</strong></a>
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com" title="Elmulticine.com - inicio"><span itemprop="title">Inicio</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com/noticias.php" title="Noticias de Cine" target="_top"><span itemprop="title">Noticias</span></a></li>
<li><a href="http://www.elmulticine.com/entrevistas.php" title="entrevistas cine" target="_top">Entrevistas</a></li>
<li><a itemprop="url" href="http://www.elmulticine.com/festivales.php" title="Festivales de cine" target="_top">Festivales</a></li>
<li><a href="http://www.elmulticine.com/trailers.php" title="trailers cine" target="_top">Trailers</a></li>
<li><a href="http://www.elmulticine.com/galerias.php" title="fotos de cine" target="_top">fotos</a></li>
<li><a href="http://www.elmulticine.com/cortos.php" title="cortos cortometrajes" target="_top">Cortos</a></li>
<li><a href="http://www.elmulticine.com/videojuegos.php" title="videojuegos" target="_top">Videojuegos</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2018.php" title="estrenos 2018 - películas 2018" target="_top">Películas 2018</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2017.php" title="estrenos 2017 - películas 2017" target="_top">Películas 2017</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="estrenos 2016 - películas 2016" target="_top">Películas 2016</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2015.php" title="estrenos 2015 - películas 2015" target="_top">Películas 2015</a></li>
<li><a href="http://www.elmulticine.com/dvd.php" title="DVD y Blu Ray">DVD y Blu Ray</a></li>
<li><a href="http://www.elmulticine.com/tv.php" title="TV Televisión">TV</a></li>
<li><a href="http://www.elmulticine.com/gente.php" title="gente y famosos de cine" target="_top">Gente</a></li>
<li><a href="http://www.elmulticine.com/tecnologia.php" title="Tecnología de cine" target="_top">Tecnología</a></li> 
</ul>
</li>
<li>
<a href="http://www.elmulticine.com/estrenos.php" title="Estrenos" target="_top">Estrenos y Cartelera</a>
</li>
<li>
<a href="http://www.elmulticine.com/directorios-cine.php" title="Directorios de Cine" target="_top">Directorio de cine</a>
</li>
<li>
<a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="Películas y estrenos de 2016" target="_top">Películas de 2016</a>
</li> 
<li>
<a href="http://www.elmulticine.com/famosos-cine.php" title="participa en Elmulticine.com" target="_top">Participa</a>
</li>
</ul>
</div>
</nav>
</div>

<a href "#"></a>
<div id="banner-horizontal">
<div class="hmads_728x90">
    <script async type="text/javascript">
        var adlSite='elmulticine.com';
        var adlZone='ros';
        var adlKv='';
        var adlPro=window.location.protocol=='https:'?'https:':'http:';
        document.write('<'+'sc'+'ript type="text/javascript" src="'+adlPro+'//js.himediads.com/js?lang=es&s='+adlSite+'&z='+adlZone+'&d='+Math.floor(Math.random()*10000000000)+'"><\/'+'sc'+'ript>');
    </script>
    <script async type="text/javascript">if (typeof getAdLinkAdTag=='function') getAdLinkAdTag( '728x90' );</script>
</div></div>
  <div id="div1" class="fluid">

<article itemscope itemtype="http://schema.org/Article">

  <div id="contitular" class="contintular fluid">
  <h1 itemprop="headline">Alita: Jennifer Connelly se suma al reparto principal</h1>
  </div>
  <div class="bloquesocialcab">
<div style="padding-top:4px; padding-right:0px; float:right;"></div>
<div style="padding-top:4px; padding-right:0px; float:right;"><div class="fb-like" data-href="http://www.elmulticine.com/noticias2.php?orden=480852" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
<div style="padding-top:6px; padding-right:5px; float:right;"><div class="g-plus" data-action="share" data-annotation="bubble"></div>
</div>
<div style="padding-top:6px; padding-right:6px; float:right;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="elmulticine" data-lang="es">Twittear</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div class="cuerpo-articulo">

<span itemprop="articleBody">

<div><img src="http://www.elmulticine.com/imagenes/transpa.gif" height="1" width="616" border="0"/></div>
<div></div>
<p class="entradillatxt">La actriz Jennifer Connelly es uno de los nuevos rostros del reparto de la adaptación del Manga 'Alita'. Se trata de una nueva adaptación de un popular manga que cuenta con James Cameron como principal impulsor.</p>

<div class="imagen-articulo"><img itemprop="image" src="http://www.elmulticine.com/imagenes/noticias/2/jennifer-connelly-pxl2.jpg" alt="Jennifer Connelly" title="Jennifer Connelly" border="0"/></div>
<div class="autorfecha">7 de febrero de 2017 - <span itemprop="author">David Ackerman</span></div>
<ol class="taquilla-list">
</ol>
<p id="cuerpo-sun">La película <a href="http://www.elmulticine.com/peliculas_listado2.php?orden=4384">Alita</a>da nuevos pasos tras la confirmación de la llegada de la actriz Rosa Salazar al papel protagonista. Ahora es además Jennifer Connelly quien se une al elenco. Dentro de un proyecto que tiene previsto iniciar su rodaje en breves fechas.<br><br>La película <strong>'Alita' cuenta con James Cameron como productor, después de que su nombre estuviera adscrito a la dirección durante varios años. Finalmente ese puesto recae en manos de Robert Rodriguez</strong>, que firma así un nuevo trabajo dentro del mundo de la ciencia ficción, tal y como hiciera hace unos años con 'Predators'. Ahora también tenemos a Rosa Salazar en el proyecto, por lo que el filme cobra nueva vida tras estar -una vez más- parado varios meses.<br><br>El argumento principal de 'Alita' se presenta así:  La historia habla sobre Gally (Alita en la versión occidental), un cyborg amnésico que es encontrada por el Doctor Daisuke Ido entre la chatarra arrojada desde Salem, la utópica ciudad flotante (renombrada en occidente como Tiphares). Ido reconstruye a Gally y la adopta como su hija, pero a medida que pasa el tiempo, queda claro que Gally oculta habilidades de combate tan grandes como misteriosas. Ante esto y como una forma de descubrir su propio pasado, se pondrá a prueba frente a situaciones que estimulen y hagan florecer estas habilidades, de forma que pueda obtener respuestas sobre su origen.<br><br><img itemprop="image" class="imgcuerpo" alt="Battle Angel Alita" src="http://www.elmulticine.com/imagenes/noticias/14/battle-angel-alita.jpg"><br><br>Con este objetivo se enfrentará a diversos enemigos cumpliendo roles tales como cazador guerrero, corredora de Motorball, agente de seguridad y muchos otros que pondrán en riesgo su vida. Más adelante, su historia la llevará a enfrentar retos aún mayores y peligrosas criaturas fuera del planeta.</p>
</span>

</div>

<div id="tags" class="bloqueblanco autorfecha">
Tags:
<a class="boton2015azul" href="http://www.elmulticine.com/tag/alita" rel="tag">Alita</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/jennifer-connelly " rel="tag">Jennifer Connelly</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/james-cameron" rel="tag">James Cameron</a>
<a class="boton2015azul" href="http://www.elmulticine.com/noticias.php">Noticias de cine</a>
</div>

<div id="not-dere-cuer2-ancho" class="fluid "><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Imagen referente al artículo: Alita: Jennifer Connelly se suma al reparto principal" href="http://www.elmulticine.com/imagenes2.php?orden=480852"><img src="http://www.elmulticine.com/imagenes/noticias/2/jennifer-connelly-p2.jpg" alt="Imagen referente al artículo: Alita: Jennifer Connelly se suma al reparto principal" width="180"/></a></div>
<div id="not-hori-titular-peque "><span class="tits-dere"><a class="txt-date-enlace" title="Ver imagen referente al artículo: Alita: Jennifer Connelly se suma al reparto principal" href="http://www.elmulticine.com/imagenes2.php?orden=480852">Ver imagen referente al artículo</a></span><br><strong><a class="boton2015" href="http://www.elmulticine.com/noticias-cine/fecha/7-de-febrero-de-2017" target="_top" title="Ver todas las noticias de cine publicadas el 7 de febrero de 2017">Noticias de cine del 7 de febrero de 2017</a></strong></div></div>


<meta itemprop="datePublished" content="2017-02-07 20:35:00"/>
<meta itemprop="dateModified" content="2017-02-07 20:35:00"/>

<meta itemprop="publisher" content="Elmulticine.com"/>

</article>

<div id="barra-secciones-rojo" class="fluid"><h2>Información relacionada con  Alita</h2></div>
<div id="peli-hori" class="fluid">
<div id="peli-hori-foto" class="fluid peli-hori-foto"><a title="Alita" href="http://www.elmulticine.com/peliculas_listado2.php?orden=4384"><img src="http://www.elmulticine.com/imagenes/carteles/cartel-no-dispoinble.jpg" alt="" width="180"/></a></div>
<div id="peli-hori-titular">
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=4384" class="titul-general">Alita</a></br>
<span class="txt-date">James Cameron - 2012 ( EE.UU. ) - PELÍCULA</span>
</div><div id="peli-horientradi">
<span class="txtdescrip">Adaptación del manga Battle Angel. Sinopsis pendiente de confirmar.</span><br><a href="http://www.elmulticine.com/peliculas/pelicula/reparto/4384" target="_top" title="Reparto y equipo de Alita" class="boton2015azul">Reparto</a><a href="http://www.elmulticine.com/criticas/4384" target="_top" title="Críticas y opiniones de Alita" class="boton2015azul">Críticas</a>
</div>
</div>
<div id="trailers" class="fluid">
</div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Jennifer Connelly" href="http://www.elmulticine.com/actores2.php?orden=2058"><img src="http://www.elmulticine.com/imagenes/artistas/jen-conelly-pic-p.jpg" alt="Jennifer Connelly" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="Jennifer Connelly" href="http://www.elmulticine.com/actores2.php?orden=2058">Jennifer Connelly</a> - Nació en Catskill Mountains, Nueva York, Estados Unidos el  12 de diciembre de 1970<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=Jennifer Connelly' title='Noticias de Jennifer Connelly en Elmulticine.com' target='_top'>Noticias de Jennifer Connelly</a></i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="James Cameron" href="http://www.elmulticine.com/actores2.php?orden=274"><img src="http://www.elmulticine.com/imagenes/artistas/james-cameron-p.jpg" alt="James Cameron" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="James Cameron" href="http://www.elmulticine.com/actores2.php?orden=274">James Cameron</a> - Nació en Kapuskasing, Ontario, Canadá el  16 de agosto de 1954<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=James Cameron' title='Noticias de James Cameron en Elmulticine.com' target='_top'>Noticias de James Cameron</a></i></span></div></div><div id="barra-secciones-rojo" class="fluid"><h2>Noticias sobre Alita</h2></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Alita: Jennifer Connelly se suma al reparto principal" href="http://www.elmulticine.com/noticias2.php?orden=480852"><img src="http://www.elmulticine.com/imagenes/noticias/2/jennifer-connelly-p2.jpg" alt="Alita: Jennifer Connelly se suma al reparto principal" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Jennifer Connelly se suma al reparto principal" href="http://www.elmulticine.com/noticias2.php?orden=480852">Alita: Jennifer Connelly se suma al reparto principal</a> - <i>7 de febrero de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Alita: Lana Condor se suma al reparto junto con Eiza González" href="http://www.elmulticine.com/noticias2.php?orden=477614"><img src="http://www.elmulticine.com/imagenes/noticias/13/lana-condor-pic1-p2.jpg" alt="Alita: Lana Condor se suma al reparto junto con Eiza González" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Lana Condor se suma al reparto junto con Eiza González" href="http://www.elmulticine.com/noticias2.php?orden=477614">Alita: Lana Condor se suma al reparto junto con Eiza González</a> - <i>12 de octubre de 2016</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Alita: Eiza González se suma al reparto en un papel principal" href="http://www.elmulticine.com/noticias2.php?orden=477450"><img src="http://www.elmulticine.com/imagenes/noticias/10/eliza-abierto-pic-serie3-p2.jpg" alt="Alita: Eiza González se suma al reparto en un papel principal" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Eiza González se suma al reparto en un papel principal" href="http://www.elmulticine.com/noticias2.php?orden=477450">Alita: Eiza González se suma al reparto en un papel principal</a> - <i>6 de octubre de 2016</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Alita: Ed Skrein será uno de los villanos de la película" href="http://www.elmulticine.com/noticias2.php?orden=477056"><img src="http://www.elmulticine.com/imagenes/noticias/12/ed-skrein-transporter-pic-p2.jpg" alt="Alita: Ed Skrein será uno de los villanos de la película" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Ed Skrein será uno de los villanos de la película" href="http://www.elmulticine.com/noticias2.php?orden=477056">Alita: Ed Skrein será uno de los villanos de la película</a> - <i>22 de septiembre de 2016</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Alita: Jackie Earle Haley será el villano de la película" href="http://www.elmulticine.com/noticias2.php?orden=476828"><img src="http://www.elmulticine.com/imagenes/noticias/2/jackieh-haley-p2.jpg" alt="Alita: Jackie Earle Haley será el villano de la película" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Jackie Earle Haley será el villano de la película" href="http://www.elmulticine.com/noticias2.php?orden=476828">Alita: Jackie Earle Haley será el villano de la película</a> - <i>15 de septiembre de 2016</i></span></div></div><br>
<div id="not-hori" class="fluid">
<div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Battle Angel Alita: Rosa Salazar será la actriz protagonista" href="http://www.elmulticine.com/noticias2.php?orden=473454">Battle Angel Alita: Rosa Salazar será la actriz protagonista</a><br>- <i>27 de mayo de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Bella Thorne también está en la lista de candidatas" href="http://www.elmulticine.com/noticias2.php?orden=472500">Alita: Bella Thorne también está en la lista de candidatas</a><br>- <i>27 de abril de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Zendaya es una de las candidatas para el papel principal" href="http://www.elmulticine.com/noticias2.php?orden=472492">Alita: Zendaya es una de las candidatas para el papel principal</a><br>- <i>27 de abril de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Robert Rodriguez sustituye a James Cameron en Battle Angel Alita" href="http://www.elmulticine.com/noticias2.php?orden=466524">Robert Rodriguez sustituye a James Cameron en Battle Angel Alita</a><br>- <i>14 de octubre de 2015</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="James Cameron sigue pensando en adaptar Battle Angel Alita" href="http://www.elmulticine.com/noticias2.php?orden=448318">James Cameron sigue pensando en adaptar Battle Angel Alita</a><br>- <i>7 de julio de 2013</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="James Cameron dirigirá Battle Angel Alita después de Avatar 2" href="http://www.elmulticine.com/noticias2.php?orden=35130">James Cameron dirigirá Battle Angel Alita después de Avatar 2</a><br>- <i>2 de marzo de 2010</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="La adaptación de Battle Angel Alita estaría lista para el invierno de 2011" href="http://www.elmulticine.com/noticias2.php?orden=33515">La adaptación de Battle Angel Alita estaría lista para el invierno de 2011</a><br>- <i>18 de enero de 2010</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="James Cameron puede con todo y podría producir Alita Battle Angel" href="http://www.elmulticine.com/noticias2.php?orden=32160">James Cameron puede con todo y podría producir Alita Battle Angel</a><br>- <i>11 de diciembre de 2009</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Battle Angel Alita tras Avatar al cine con James Cameron" href="http://www.elmulticine.com/noticias2.php?orden=20490">Battle Angel Alita tras Avatar al cine con James Cameron</a><br>- <i>1 de agosto de 2009</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="James Cameron dirigirá Alita Battle Angel" href="http://www.elmulticine.com/noticias2.php?orden=111">James Cameron dirigirá Alita Battle Angel</a><br>- <i>25 de noviembre de 2004</i></span></div></div><br>
<div class="cubreboton bloqueblanco" align="right">
<a href="http://www.elmulticine.com/cine.php?asunto=Alita" target="_top" class="boton2015" title="Más noticias sobre Alita en Elmulticine.com">Más noticias sobre Alita</a>
</div></div>
<div id="not-hori" class="fluid">



<div class="bloqueblanco">
<div id="comentarios-disqus" style="text-align: center">
      <div id="disqus_thread" style="margin: 1em 25px"></div>
      <script type="text/javascript">
var disqus_shortname = 'elmulticine';
var disqus_category_id = '3452435'; // categoria Noticias
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
      <noscript>
        Para poder comentar es necesario activar JavaScript. Tecnolog&iacute;a de<a href="https://disqus.com/?ref_noscript">Disqus.</a>
        </noscript>
    </div>
</div></div>
﻿<div id="trailers" class="fluid"><a href="http://www.elmulticine.com/trailers.php" title="Nuevos tráilers y vídeos en Elmulticine.com"><div id="barra-sec-azul" class="barra-sec-azul fluid">Nuevos tráilers y vídeos</div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=270980" title="Clip de la película Lobezno 3 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/lobezno-3-clip33df.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Lobezno 3</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270975" title="Segundo tráiler de la serie de televisión Iron Fist - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/iron-fist-tra33-pic.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Iron Fist</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270970" title="Tráiler final de la película Vida en castellano - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/vida-trapic-castfin.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Vida</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270965" title="Spot de la película Piratas del Caribe 5 para la Super Bowl 2017 en castellano - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/piratas-cinco3dfd.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Piratas del Caribe 5</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270960" title="Spot de la película Baywatch para la Super Bowl 2017 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/baywatch-spot-33dpic.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Baywatch</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=270955" title="Tráiler de la temporada 2 de la serie de televisión Stranger Things - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/stranger-t2-trapic3d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Stranger Things</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/trailers.php" target="_top" class="boton2015" title="Ver más vídeos de cine, televisión, videojuegos y del mundo del espectáculo">Ver más vídeos</a></div></div>


</div>﻿<div id="div8" class="fluid">
<a href="http://www.elmulticine.com/cumpleanos-aniversario.php" title="Aniversarios de cine del día 08 de febrero del 2017"><div id="barra-secciones" class="fluid">Hoy es 
 8 de febrero de 2017</div></a>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Liam McIntyre" href="http://www.elmulticine.com/actores2.php?orden=833"><img src="http://www.elmulticine.com/imagenes/artistas/liam-mctyre-p.jpg" alt="Liam McIntyre" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Liam McIntyre" href="http://www.elmulticine.com/actores2.php?orden=833">Liam McIntyre</a><br>Hoy cumple 35 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Nick Nolte" href="http://www.elmulticine.com/actores2.php?orden=1891"><img src="http://www.elmulticine.com/imagenes/artistas/nick-nolte-p.jpg" alt="Nick Nolte" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Nick Nolte" href="http://www.elmulticine.com/actores2.php?orden=1891">Nick Nolte</a><br>Hoy cumple 76 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Dawn Olivieri" href="http://www.elmulticine.com/actores2.php?orden=2527"><img src="http://www.elmulticine.com/imagenes/artistas/dawn-oliverii-p.jpg" alt="Dawn Olivieri" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Dawn Olivieri" href="http://www.elmulticine.com/actores2.php?orden=2527">Dawn Olivieri</a><br>Hoy cumple 36 a&ntilde;os</span></div></div><div id="estrenos" class="fluid"><div id="barra-sec-azul" class="barra-sec-azul fluid">Estrenos de Cine</div>
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=31101" title="Resident Evil 6"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/3/resident-evil-6-poster2.jpg" alt="Resident Evil 6 película"/><br>Resident Evil 6<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33019" title="La Excepción a la Regla"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/excepcion-regla-cartel2.jpg" alt="La Excepción a la Regla película"/><br>La Excepción a la Regla<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=32999" title="Manchester frente al mar"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/manchester-mar-2pidd.jpg" alt="Manchester frente al mar película"/><br>Manchester frente al mar<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33044" title="Melanie The Girl With All the Gifts"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/melanie-gifts-cartel.jpg" alt="Melanie The Girl With All the Gifts película"/><br>Melanie The Girl With All the Gifts<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33045" title="Hotel Europa"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/hotel-europa-cartel.jpg" alt="Hotel Europa película"/><br>Hotel Europa<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33046" title="El día más feliz en la vida de Olli Mäki"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/dia-feliz-olli-cartel.jpg" alt="El día más feliz en la vida de Olli Mäki película"/><br>El día más feliz en la vida de Olli Mäki<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><div class="cubreboton" align="right"><strong><a title="Ver todos los estrenos de cine en España" href="http://www.elmulticine.com/estrenos.php" class="boton2015">Todos los estrenos de cine</a></strong></div></div><div id="barra-secciones" class="fluid">Últimas noticias de cine</div>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Guerra Mundial Z 2: El estudio cancela el estreno sin contar con Brad Pitt" href="http://www.elmulticine.com/noticias2.php?orden=480856"><img src="http://www.elmulticine.com/imagenes/noticias/9/guerra-mun-z-clipc32-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Guerra Mundial Z 2: El estudio cancela el estreno sin contar con Brad Pitt" href="http://www.elmulticine.com/noticias2.php?orden=480856">Guerra Mundial Z 2: El estudio cancela el estreno sin contar con Brad Pitt</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Máquinas Mortales: Hera Hilmar será la protagonista femenina" href="http://www.elmulticine.com/noticias2.php?orden=480854"><img src="http://www.elmulticine.com/imagenes/noticias/17/hera-hilmar-pic-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Máquinas Mortales: Hera Hilmar será la protagonista femenina" href="http://www.elmulticine.com/noticias2.php?orden=480854">Máquinas Mortales: Hera Hilmar será la protagonista femenina</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Alita: Jennifer Connelly se suma al reparto principal" href="http://www.elmulticine.com/noticias2.php?orden=480852"><img src="http://www.elmulticine.com/imagenes/noticias/2/jennifer-connelly-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Alita: Jennifer Connelly se suma al reparto principal" href="http://www.elmulticine.com/noticias2.php?orden=480852">Alita: Jennifer Connelly se suma al reparto principal</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Pacific Rim 2: Primera imagen oficial con John Boyega" href="http://www.elmulticine.com/noticias2.php?orden=480850"><img src="http://www.elmulticine.com/imagenes/noticias/17/pacific-rim-2-boyega23-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Pacific Rim 2: Primera imagen oficial con John Boyega" href="http://www.elmulticine.com/noticias2.php?orden=480850">Pacific Rim 2: Primera imagen oficial con John Boyega</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Lobezno 3: Logan muerde el polvo en nueva imagen de la película" href="http://www.elmulticine.com/noticias2.php?orden=480848"><img src="http://www.elmulticine.com/imagenes/noticias/17/lobezno-3-pic-tierra-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Lobezno 3: Logan muerde el polvo en nueva imagen de la película" href="http://www.elmulticine.com/noticias2.php?orden=480848">Lobezno 3: Logan muerde el polvo en nueva imagen de la película</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Iron Fist: Potente tráiler completo con Danny Rand en acción" href="http://www.elmulticine.com/tv2.php?orden=480846"><img src="http://www.elmulticine.com/imagenes/noticias/17/iron-fist-danny-rand-pic3dfg-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Iron Fist: Potente tráiler completo con Danny Rand en acción" href="http://www.elmulticine.com/tv2.php?orden=480846">Iron Fist: Potente tráiler completo con Danny Rand en acción</a></span></div></div><div id="publicuadrado" class="fluid">
<div class="hmads_300x250">
    <script async type="text/javascript">
        var adlSite='elmulticine.com';
        var adlZone='ros';
        var adlKv='';
        var adlPro=window.location.protocol=='https:'?'https:':'http:';
        document.write('<'+'sc'+'ript type="text/javascript" src="'+adlPro+'//js.himediads.com/js?lang=es&s='+adlSite+'&z='+adlZone+'&d='+Math.floor(Math.random()*10000000000)+'"><\/'+'sc'+'ript>');
    </script>
    <script async type="text/javascript">if (typeof getAdLinkAdTag=='function') getAdLinkAdTag( '300x250' );</script></div></div>
<div id="estrenos" class="fluid"><a href="http://www.elmulticine.com/criticas.php" title="Críticas de Cine y Películas"><div id="barra-secciones" class="barra-sec-roja fluid">Críticas de Cine</div></a>
<a href="http://www.elmulticine.com/criticas2.php?orden=5605" title="Crítica de La La Land"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/la-la-land-cartel.jpg" alt=""/><br><strong>Crítica de La La Land</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-10.gif" alt="Calificada con 10"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5600" title="Crítica de Hell or High Water"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/high-hell-water-cartel.jpg" alt=""/><br><strong>Crítica de Hell or High Water</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5595" title="Crítica de Passengers"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/passengers-cartel.jpg" alt=""/><br><strong>Crítica de Passengers</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-4.gif" alt="Calificada con 4"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5590" title="Crítica de Assassins Creed"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/assasins-creed-poster.jpg" alt=""/><br><strong>Crítica de Assassins Creed</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-5.gif" alt="Calificada con 5"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5585" title="Crítica de Star Wars Rogue One"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/star-wars-rogue-one.jpg" alt=""/><br><strong>Crítica de Star Wars Rogue One</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-9.gif" alt="Calificada con 9"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5580" title="Crítica de Equals"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/equals-cartel.jpg" alt=""/><br><strong>Crítica de Equals</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-6.gif" alt="Calificada con 6"/></div></a><div id="barra-secciones" class="fluid">Taquilla de cine en España</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Múltiple" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32935">Múltiple</a></strong> - 1.847.029 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Múltiple nueva el 27 de enero de 2017" title="Múltiple - nueva el 27 de enero de 2017"/> (1.962.292 €)</li>
<li><strong><a title="La La Land" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32217">La La Land</a></strong> - 1.825.806 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="La La Land baja el 27 de enero de 2017" title="La La Land - baja el 27 de enero de 2017"/> (7.024.840 €)</li>
<li><strong><a title="Ballerina" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33037">Ballerina</a></strong> - 1.434.174 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Ballerina nueva el 27 de enero de 2017" title="Ballerina - nueva el 27 de enero de 2017"/> (1.434.174 €)</li>
<li><strong><a title="Lion" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33036">Lion</a></strong> - 550.075 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Lion nueva el 27 de enero de 2017" title="Lion - nueva el 27 de enero de 2017"/> (550.075 €)</li>
<li><strong><a title="Figuras Ocultas" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33023">Figuras Ocultas</a></strong> - 535.871 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Figuras Ocultas baja el 27 de enero de 2017" title="Figuras Ocultas - baja el 27 de enero de 2017"/> (1.434.789 €)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=480784" class="boton2015" title="Resultados en la taquilla de cine en España del 27 de enero de 2017">España del 27 de enero de 2017</a></div></div><div id="barra-secciones" class="fluid">Taquilla de cine en los Estados Unidos</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Múltiple" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32935">Múltiple</a></strong> - 14.584.485 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="Múltiple igual el 3 de febrero de 2017" title="Múltiple - igual el 3 de febrero de 2017"/> (98.700.950 $)</li>
<li><strong><a title="The Ring 3" href="http://www.elmulticine.com/peliculas_listado2.php?orden=29338">The Ring 3</a></strong> - 13.000.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="The Ring 3 nueva el 3 de febrero de 2017" title="The Ring 3 - nueva el 3 de febrero de 2017"/> (13.000.000 $)</li>
<li><strong><a title="A Dogs Purpose" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33035">A Dogs Purpose</a></strong> - 10.824.830 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="A Dogs Purpose baja el 3 de febrero de 2017" title="A Dogs Purpose - baja el 3 de febrero de 2017"/> (32.926.095 $)</li>
<li><strong><a title="Figuras Ocultas" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33023">Figuras Ocultas</a></strong> - 10.100.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Figuras Ocultas baja el 3 de febrero de 2017" title="Figuras Ocultas - baja el 3 de febrero de 2017"/> (119.402.095 $)</li>
<li><strong><a title="La La Land" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32217">La La Land</a></strong> - 7.450.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="La La Land igual el 3 de febrero de 2017" title="La La Land - igual el 3 de febrero de 2017"/> (118.306.924 $)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=480792" class="boton2015" title="Resultados en la taquilla de cine en los Estados Unidos del 3 de febrero de 2017">USA del 3 de febrero de 2017</a></div></div>
<div id="publicuadrado" class="fluid">
<div class="hmads_120x600">
    <script type="text/javascript">
        var adlSite='elmulticine.com';
        var adlZone='ros';
        var adlKv='';
        var adlPro=window.location.protocol=='https:'?'https:':'http:';
        document.write('<'+'sc'+'ript type="text/javascript" src="'+adlPro+'//js.himediads.com/js?lang=es&s='+adlSite+'&z='+adlZone+'&d='+Math.floor(Math.random()*10000000000)+'"><\/'+'sc'+'ript>');
    </script>
    <script type="text/javascript">if (typeof getAdLinkAdTag=='function') getAdLinkAdTag( '120x600' );</script></div></div></div></div>﻿<meta content="text/html;" http-equiv="content-type" charset="utf-8"><footer><div id="div2" class="fluid"><a href="http://www.elmulticine.com/sobreelmulticine.php" target="_top" class="boton2015azul">Acerca de Elmulticine.com </a><a href="http://www.elmulticine.com/escribenos.php" class="boton2015azul">Contacta</a> <a title="Star Wars - La Guerra de las Galaxias" href="http://www.elmulticine.com/tag/star-wars" class="boton2015azul">Star Wars</a> <a title="películas 2016 - estrenos 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Películas 2016</a> <a title="estrenos de 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Estrenos 2016</a> <a title="estrenos 2017 - películas 2017" href="http://www.elmulticine.com/peliculas-estrenos-2017.php" class="boton2015azul">Películas 2017</a><a href="http://www.elmulticine.com/usuarios/ultimos-comentarios.php" title="Últimos comentarios de cine" target="_top" class="boton2015azul">Últimos comentarios de cine</a> <a href="http://www.elmulticine.com/enlazanos.php" class="boton2015azul">Enlaza</a><br><br><div class="social-icons"><ul><li class="rss" style="background-color: #0d7fc0"><a href="http://www.elmulticine.com/rss_lista.php" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #0d7fc0"><a href="https://plus.google.com/104149065852622626955/" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #0d7fc0"><a href="https://twitter.com/elmulticine" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #0d7fc0"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" target="_blank">Facebook</a></li></ul></div><div itemtype="http://schema.org/CreativeWork" itemscope><a href="http://www.elmulticine.com" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-pie.png" alt=""/></a><br><meta itemprop="name" content="Elmulticine.com"><meta itemprop="copyrightHolder" content="© 2000 - 2017, www.elmulticine.com - Todos los derechos reservados"></div></div></footer>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div><a href="#" class="scrollup">Scroll</a><script type="text/javascript" src="http://www.elmulticine.com/menu/script.js"></script>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'cuerpo-sun',
        adPosition:5,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D0%0A%0A',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>  
</body>
</html>