﻿<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es"><head>
<meta charset="utf-8">
<meta content="text/html;" http-equiv="content-type" charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Transformers 5: Potentísimo tercer tráiler con el origen de la saga</title>
<meta name="title" content="Transformers 5: Potentísimo tercer tráiler con el origen de la saga - Elmulticine.com">
<meta name="KeyWords" content="Transformers 5, noticias">
<meta http-equiv="description" content="Llega el esperado tercer tráiler de la película de aventuras y ciencia ficción 'Transformers 5'. Con un gran número de novedades de la saga dirigida por Michael Bay. Ahora con más datos sobre el ...">
<meta http-equiv="description" content="Llega el esperado tercer tráiler de la película de aventuras y ciencia ficción 'Transformers 5'. Con un gran número de novedades de la saga dirigida por Michael Bay. Ahora con más datos sobre el ...">
<meta http-equiv="title" content="Transformers 5: Potentísimo tercer tráiler con el origen de la saga - Elmulticine.com">
<meta name="DC.Title" content="Transformers 5: Potentísimo tercer tráiler con el origen de la saga - Elmulticine.com">

<link rel="canonical" href="http://www.elmulticine.com/noticias2.php?orden=482628">
<link rel="amphtml" href="http://www.elmulticine.com/noticias-amp-482628.html">

<meta name="DC.Subject" content="Cine, entretenimiento"/>
<meta name="DC.Identifier" content="http://www.elmulticine.com"/>

<link rel="publisher" href="https://plus.google.com/104149065852622626955"/>
<link rev="made" href="mailto:correo@elmulticine.com"/>
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta name="VW96.objecttype" content="Document"/>
<meta name="distribution" content="global"/>
<meta name="resource-type" content="Document"/>
<meta name="Revisit" content="1 day"/>
<meta name="robots" content="all,index,follow"/>
<meta NAME="googlebot" content="index,follow,all"/>
<meta name="clasification" content="cine, ocio, entretenimiento, cultura, películas"/>
<link rel="shortcut icon" href="http://www.elmulticine.com/imagenes/elmulticine.ico "/>
<link rel="apple-touch-icon" href="http://www.elmulticine.com/apple-touch-icon.png"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.elmulticine.com/rss.php"/>

<meta property="og:type" content="article"/>
<meta property="article:tag" content="Transformers 5"/>
<meta property="article:tag" content="Michael Bay"/>
<meta property="article:tag" content="Transformers"/>
<meta property="article:tag" content="noticias"/>
<meta property="article:tag" content="Cine"/>
<meta property="og:title" content="Transformers 5: Potentísimo tercer tráiler con el origen de la saga"/>
<meta property="og:url" content="http://www.elmulticine.com/noticias2.php?orden=482628"/>
<meta property="og:image" content="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-pci334dfd-pxl2.jpg"/>
<meta property="og:description" content="Llega el esperado tercer tráiler de la película de aventuras y ciencia ficción 'Transformers 5'. Con un gran número de novedades de la saga dirigida por Michael Bay. Ahora con más datos sobre el argumento que se estrenará en pantallas el próximo mes de mayo."/>

<meta name="twitter:site" content="@elmulticine"/>
<meta name="twitter:title" content="Transformers 5: Potentísimo tercer tráiler con el origen de la saga"/>
<meta name="twitter:description" content="Llega el esperado tercer tráiler de la película de aventuras y ciencia ficción 'Transformers 5'. Con un gran número de novedades de la saga dirigida por Michael Bay. Ahora con más datos sobre el argumento que se estrenará en pantallas el próximo mes de mayo."/> 

<meta property="fb:app_id" content="197253213819064"/> 
<meta property="article:publisher" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta property="article:author" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta name="author" content="Elmulticine.com"/>
<meta property="og:site_name" content="Elmulticine.com"/>
<link href="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-pci334dfd-pxl2.jpg" rel="image_src"/>

<!--// Llega el esperado tercer tráiler de la película de aventuras y ciencia ficción 'Transformers 5'. Con un gran número de novedades de la saga dirigida por Michael Bay. Ahora con más datos sobre el argumento que se estrenará en pantallas el próximo mes de mayo. //-->

<link href="http://www.elmulticine.com/estilos/boilerplate.css" rel="stylesheet" type="text/css">
<link href="http://www.elmulticine.com/estilos/2014-version2.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.elmulticine.com/menu/estilo-menu.css">
<script async type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script async type='text/javascript' src='http://www.elmulticine.com/Scripts/jquery1-6-2.js'></script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>

<style type="text/css">
body { background-color: #0F0F0F;} </style>
<!--[if lt IE 9]>
<script async src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="http://www.elmulticine.com/Scripts/respond.min.js"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'es'}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6476247-3', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" language="JavaScript">
//name: Prequal+PASIT AudienceScience tags
var asiPqTag = false;
var ASPQ_bkSTZW = "";
var ASPQ_8avSLf = "";
var ASPQ_buh8AP = "";
(function() {
var cb = new Date().getTime();
var e = document.createElement("script");
var src = "//pq-direct.revsci.net/pql?placementIdList=bkSTZW,8avSLf,buh8AP&cb=" + cb;
var s = document.getElementsByTagName("script")[0];
e.async = true;
e.onload = function() {
if (typeof asiPlacements != "undefined") {
      for (var p in asiPlacements) {
            window["ASPQ_" + p] = "";
                    for (var key in asiPlacements[p].data) {
                        window["ASPQ_" + p] += "PQ_" + p + "_" + key;
                    }
                }
            }
        }
      e.src = src;
s.parentNode.insertBefore(e, s);
})();
</script>
 
                        
<script type="text/javascript">
    (function() {
        var utTagCountry = 'es';
        var utTagSite = 'elmulticine.com';
        var utTagZone = 'ros';
        var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
            'js.himediads.com/js' +
            '?country=' + encodeURIComponent(utTagCountry) +
            '&site=' + encodeURIComponent(utTagSite) +
            '&zone=' + encodeURIComponent(utTagZone);

        document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"></sc' + 'ript>');
    })();
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=197253213819064&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6476247-3', 'auto');
  ga('send', 'pageview');
</script>
<div class="gridContainer clearfix">
<header>
﻿<div id="cabecera" class="cabecera fluid"><div id="cabecera-logo" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Elmulticine.com"><a href="http://www.elmulticine.com" itemprop="url" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-cabecera.png" itemprop="logo" alt="Elmulticine.com"/></a></div><div id="cabecera-buscar"><form action="http://www.elmulticine.com/buscar-cine.php" method="get" accept-charset="ISO-8859-1" class="search"><input class="searchTerm" name="buscar" placeholder="Buscar cine..."/><input class="searchButton" type="submit"/></form></div><div id="cabecera-social"><div class="social-icons"><ul><li class="rss" style="background-color: #001a2f"><a href="http://www.elmulticine.com/rss_lista.php" title="Sigue nuestros FEEDS-RSS" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #001a2f"><a href="https://plus.google.com/104149065852622626955/" title="Síguenos en Google+" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #001a2f"><a href="https://twitter.com/elmulticine" title="Síguenos en Twitter" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #001a2f"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" title="Síguenos en Facebook" target="_blank">Facebook</a></li></ul></div></div></div></header>
<div id="menu" class="fluid">
<nav>
<div class="container">
<a class="toggleMenu" href="#"><img src="http://www.elmulticine.com/menu/images/fondo-menu-mobile.png" alt=""/></a>
<ul class="nav">
<li class="test">
<a href="#"><strong>Inicio y Noticias</strong></a>
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com" title="Elmulticine.com - inicio"><span itemprop="title">Inicio</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com/noticias.php" title="Noticias de Cine" target="_top"><span itemprop="title">Noticias</span></a></li>
<li><a href="http://www.elmulticine.com/entrevistas.php" title="entrevistas cine" target="_top">Entrevistas</a></li>
<li><a itemprop="url" href="http://www.elmulticine.com/festivales.php" title="Festivales de cine" target="_top">Festivales</a></li>
<li><a href="http://www.elmulticine.com/trailers.php" title="trailers cine" target="_top">Trailers</a></li>
<li><a href="http://www.elmulticine.com/galerias.php" title="fotos de cine" target="_top">fotos</a></li>
<li><a href="http://www.elmulticine.com/cortos.php" title="cortos cortometrajes" target="_top">Cortos</a></li>
<li><a href="http://www.elmulticine.com/videojuegos.php" title="videojuegos" target="_top">Videojuegos</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2018.php" title="estrenos 2018 - películas 2018" target="_top">Películas 2018</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2017.php" title="estrenos 2017 - películas 2017" target="_top">Películas 2017</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="estrenos 2016 - películas 2016" target="_top">Películas 2016</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2015.php" title="estrenos 2015 - películas 2015" target="_top">Películas 2015</a></li>
<li><a href="http://www.elmulticine.com/dvd.php" title="DVD y Blu Ray">DVD y Blu Ray</a></li>
<li><a href="http://www.elmulticine.com/tv.php" title="TV Televisión">TV</a></li>
<li><a href="http://www.elmulticine.com/gente.php" title="gente y famosos de cine" target="_top">Gente</a></li>
<li><a href="http://www.elmulticine.com/tecnologia.php" title="Tecnología de cine" target="_top">Tecnología</a></li> 
</ul>
</li>
<li>
<a href="http://www.elmulticine.com/estrenos.php" title="Estrenos" target="_top">Estrenos y Cartelera</a>
</li>
<li>
<a href="http://www.elmulticine.com/directorios-cine.php" title="Directorios de Cine" target="_top">Directorio de cine</a>
</li>
<li>
<a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="Películas y estrenos de 2016" target="_top">Películas de 2016</a>
</li> 
<li>
<a href="http://www.elmulticine.com/famosos-cine.php" title="participa en Elmulticine.com" target="_top">Participa</a>
</li>
</ul>
</div>
</nav>
</div>

<a href "#"></a>
<div id="banner-horizontal">
<div class="hmads_728x90">
	<script type="text/javascript">
		try {
			if(typeof ASPQ_8avSLf == "undefined"){
				  ASPQ_8avSLf = "";
			}
			window.hiMediaUt.callTag({
				'format': '728x90',
				'rclick': '[COUNTGO]',
				'keyValues': {
					ASPQ_8avSLf,
				}
			});
		} catch (ex) {}
	</script>

	<noscript>
		<a href="http://rd.himediads.com/es/jump/elmulticine.com/ros;format=728x90;tile=1;ord=" target="_blank">
			<img src="http://rd.himediads.com/es/ad/elmulticine.com/ros;format=728x90;tile=1;ord=<php echo mt_rand(); ?>?" width="728" height="90" alt=""/>
		</a>
	</noscript>
</div></div>
  <div id="div1" class="fluid">

<article itemscope itemtype="http://schema.org/Article">

  <div id="contitular" class="contintular fluid">
  <h1 itemprop="headline">Transformers 5: Potentísimo tercer tráiler con el origen de la saga</h1>
  </div>
  <div class="bloquesocialcab">
<div style="padding-top:4px; padding-right:0px; float:right;"></div>
<div style="padding-top:4px; padding-right:0px; float:right;"><div class="fb-like" data-href="http://www.elmulticine.com/noticias2.php?orden=482628" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
<div style="padding-top:6px; padding-right:5px; float:right;"><div class="g-plus" data-action="share" data-annotation="bubble"></div>
</div>
<div style="padding-top:6px; padding-right:6px; float:right;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="elmulticine" data-lang="es">Twittear</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div class="cuerpo-articulo">

<span itemprop="articleBody">

<div><img src="http://www.elmulticine.com/imagenes/transpa.gif" height="1" width="616" border="0"/></div>
<div></div>
<p class="entradillatxt">Llega el esperado tercer tráiler de la película de aventuras y ciencia ficción 'Transformers 5'. Con un gran número de novedades de la saga dirigida por Michael Bay. Ahora con más datos sobre el argumento que se estrenará en pantallas el próximo mes de mayo.</p>

<div class="imagen-articulo"><img itemprop="image" src="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-pci334dfd-pxl2.jpg" alt="Imagen de la película Transformers 5" title="Imagen de la película Transformers 5" border="0"/></div>
<div class="autorfecha">12 de abril de 2017 - <span itemprop="author">Mark Silverman</span></div>
<ol class="taquilla-list">
</ol>
<p id="cuerpo-sun">Estrenamos el nuevo tráiler de la película <a href="http://www.elmulticine.com/peliculas_listado2.php?orden=30336">Transformers 5</a>. Con el cineasta Michael Bay al frente de la misma, tal y como sucediera desde los orígenes de la franquicia.<br><br>La sinopsis de la película 'Transformers 5' se presenta así: "<i>El último caballero rompe los mitos básicos de la franquicia de Transformers, y redefine lo que significa ser un héroe. Los seres humanos y los Transformers están en guerra, Optimus Prime se ha ido. La clave para salvar nuestro futuro está enterrada en los secretos del pasado, en la historia oculta de los Transformers en la Tierra.<br><br>Salvar a nuestro mundo cae sobre los hombros de una improbable alianza: Cade Yeager (Mark Wahlberg); Bumblebee; Un lord inglés (Sir Anthony Hopkins); Y una profesora de Oxford (Laura Haddock).<br><br>Llega un momento en la vida de todos cuando somos llamados a marcar la diferencia. En Transformers: El Último Caballero, los cazados se convertirán en héroes. Los héroes se convertirán en villanos. Sólo un mundo sobrevivirá: el suyo o el nuestro</i>".<br><br>Así pues, parece quedar claro que la impactante escena con un Optimus Prime atacando de manera feroz a Cade Yeager (Mark Wahlberg) y Bumblebee, cobra nueva forma dentro de la sinopsis ahora presentada.</p>

<div class="video-embed-art">
<a title='Tercer tráiler de la película Transformers 5' href='http://www.elmulticine.com/trailers2.php?orden=271695' target='_top'>
<div style="width:100%; height:auto; background:url('http://www.elmulticine.com/imagenes/carteles/7/transformers-5-tra3333-pic3df-b.jpg') no-repeat;">
<span class="linkpicnot2"><img src="http://www.elmulticine.com/imagenes/transpa.gif" width="100%" height="auto" border="0"/></span></div>
</a></div>
</span>

</div>

<div id="tags" class="bloqueblanco autorfecha">
Tags:
<a class="boton2015azul" href="http://www.elmulticine.com/tag/transformers-5" rel="tag">Transformers 5</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/michael-bay " rel="tag">Michael Bay</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/transformers" rel="tag">Transformers</a>
<a class="boton2015azul" href="http://www.elmulticine.com/noticias.php">Noticias de cine</a>
</div>

<div id="not-dere-cuer2-ancho" class="fluid "><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Imagen referente al artículo: Transformers 5: Potentísimo tercer tráiler con el origen de la saga" href="http://www.elmulticine.com/imagenes2.php?orden=482628"><img src="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-pci334dfd-p2.jpg" alt="Imagen referente al artículo: Transformers 5: Potentísimo tercer tráiler con el origen de la saga" width="180"/></a></div>
<div id="not-hori-titular-peque "><span class="tits-dere"><a class="txt-date-enlace" title="Ver imagen referente al artículo: Transformers 5: Potentísimo tercer tráiler con el origen de la saga" href="http://www.elmulticine.com/imagenes2.php?orden=482628">Ver imagen referente al artículo</a></span><br><strong><a class="boton2015" href="http://www.elmulticine.com/noticias-cine/fecha/12-de-abril-de-2017" target="_top" title="Ver todas las noticias de cine publicadas el 12 de abril de 2017">Noticias de cine del 12 de abril de 2017</a></strong></div></div>


<meta itemprop="datePublished" content="2017-04-12 16:02:00"/>
<meta itemprop="dateModified" content="2017-04-12 16:02:00"/>

<meta itemprop="publisher" content="Elmulticine.com"/>

</article>

<div id="barra-secciones-rojo" class="fluid"><h2>Información relacionada con  Transformers 5</h2></div>
<div id="peli-hori" class="fluid">
<div id="peli-hori-foto" class="fluid peli-hori-foto"><a title="Transformers 5" href="http://www.elmulticine.com/peliculas_listado2.php?orden=30336"><img src="http://www.elmulticine.com/imagenes/carteles/4/transformers-5-poster.jpg" alt="" width="180"/></a></div>
<div id="peli-hori-titular">
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=30336" class="titul-general">Transformers 5</a></br>
<span class="txt-date">Michael Bay - 2017 ( EE.UU. ) - PELÍCULA</span>
</div><div id="peli-horientradi">
<span class="txtdescrip">Quinta entrega de la saga TRANSFORMERS. Sinopsis pendiente de confirmar.</span><br><a href="http://www.elmulticine.com/peliculas/pelicula/reparto/30336" target="_top" title="Reparto y equipo de Transformers 5" class="boton2015azul">Reparto</a><a href="http://www.elmulticine.com/criticas/30336" target="_top" title="Críticas y opiniones de Transformers 5" class="boton2015azul">Críticas</a>
<a href="http://www.elmulticine.com/videos/pelicula/26345" target="_top" title="Todos tráilers de Transformers 5" class="boton2015">Tráilers</a>

<a href="http://www.elmulticine.com/saga/transformers" target="_top" title="Ver todas las películas de la saga Transformers en Elmulticine.com" class="boton2015">Saga</a>

</div>
</div>
<div id="trailers" class="fluid">

<a href="http://www.elmulticine.com/trailers2.php?orden=271695" title="Tercer tráiler de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-tra3333-pic3df.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler 3 de Transformers 5</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271665" title="Teaser del tercer tráiler de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-tra33432-pic.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Teaser del tráiler 3 de Transformers 5</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271645" title="Vídeo de rodaje de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-vid343df.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Vídeo de rodaje de Transformers 5</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271415" title="Segundo tráiler de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-tra33432-pic.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráler 2 de Transformers 5</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271360" title="Spot extendido de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-spotexten3.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Spot extendido de Transformers 5</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271350" title="Clip de la película Transformers 5 visto en los Kids Choice Awards - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-bumble33d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Clip de Transformers 5 visto en los Kids Choice Awards 2017</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/videos/pelicula/26345" target="_top" class="boton2015" title="Ver todos los vídeos de Transformers 5 en Elmulticine.com">Ver todos los vídeos de Transformers 5</a></div></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Michael Bay" href="http://www.elmulticine.com/actores2.php?orden=276"><img src="http://www.elmulticine.com/imagenes/artistas/michael-bay-p.jpg" alt="Michael Bay" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="Michael Bay" href="http://www.elmulticine.com/actores2.php?orden=276">Michael Bay</a> - Nació en Los Ángeles, California, Estados Unidos el  17 de febrero de 1965<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=Michael Bay' title='Noticias de Michael Bay en Elmulticine.com' target='_top'>Noticias de Michael Bay</a></i></span></div></div><div id="barra-secciones-rojo" class="fluid"><h2>Noticias sobre Transformers 5</h2></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Transformers 5: Potentísimo tercer tráiler con el origen de la saga" href="http://www.elmulticine.com/noticias2.php?orden=482628"><img src="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-pci334dfd-p2.jpg" alt="Transformers 5: Potentísimo tercer tráiler con el origen de la saga" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Potentísimo tercer tráiler con el origen de la saga" href="http://www.elmulticine.com/noticias2.php?orden=482628">Transformers 5: Potentísimo tercer tráiler con el origen de la saga</a> - <i>12 de abril de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Transformers 5: Nueva imagen de rodaje antes del tráiler final" href="http://www.elmulticine.com/noticias2.php?orden=482562"><img src="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-pic3343ds-p2.jpg" alt="Transformers 5: Nueva imagen de rodaje antes del tráiler final" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Nueva imagen de rodaje antes del tráiler final" href="http://www.elmulticine.com/noticias2.php?orden=482562">Transformers 5: Nueva imagen de rodaje antes del tráiler final</a> - <i>10 de abril de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Transformers 5: Anthony Hopkins compara a Michael Bay con Steven Spielberg" href="http://www.elmulticine.com/noticias2.php?orden=482542"><img src="http://www.elmulticine.com/imagenes/noticias/16/anthony-hopkins-transformers-5-pic-p2.jpg" alt="Transformers 5: Anthony Hopkins compara a Michael Bay con Steven Spielberg" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Anthony Hopkins compara a Michael Bay con Steven Spielberg" href="http://www.elmulticine.com/noticias2.php?orden=482542">Transformers 5: Anthony Hopkins compara a Michael Bay con Steven Spielberg</a> - <i>9 de abril de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Transformers 5: Adelanto del nuevo tráiler completo" href="http://www.elmulticine.com/noticias2.php?orden=482514"><img src="http://www.elmulticine.com/imagenes/noticias/16/transformers-5-vid-superbo3dr-p2.jpg" alt="Transformers 5: Adelanto del nuevo tráiler completo" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Adelanto del nuevo tráiler completo" href="http://www.elmulticine.com/noticias2.php?orden=482514">Transformers 5: Adelanto del nuevo tráiler completo</a> - <i>8 de abril de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Transformers 5: Nuevo vídeo de rodaje presentado por Michael Bay" href="http://www.elmulticine.com/noticias2.php?orden=482452"><img src="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-picvid3220-p2.jpg" alt="Transformers 5: Nuevo vídeo de rodaje presentado por Michael Bay" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Nuevo vídeo de rodaje presentado por Michael Bay" href="http://www.elmulticine.com/noticias2.php?orden=482452">Transformers 5: Nuevo vídeo de rodaje presentado por Michael Bay</a> - <i>5 de abril de 2017</i></span></div></div><br>
<div id="not-hori" class="fluid">
<div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Michael Bay afirma que hay 14 películas en marcha" href="http://www.elmulticine.com/noticias2.php?orden=482436">Transformers 5: Michael Bay afirma que hay 14 películas en marcha</a><br>- <i>5 de abril de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Megan Fox sigue dispuesta a regresar a la saga" href="http://www.elmulticine.com/noticias2.php?orden=482384">Transformers 5: Megan Fox sigue dispuesta a regresar a la saga</a><br>- <i>3 de abril de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: El argumento enlazará con el spinoff sobre Bumblebee" href="http://www.elmulticine.com/noticias2.php?orden=482054">Transformers 5: El argumento enlazará con el spinoff sobre Bumblebee</a><br>- <i>22 de marzo de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Nuevo tráiler con el regreso de la taquillera franquicia" href="http://www.elmulticine.com/noticias2.php?orden=481904">Transformers 5: Nuevo tráiler con el regreso de la taquillera franquicia</a><br>- <i>17 de marzo de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Nuevo spot extendido con más escenas de acción" href="http://www.elmulticine.com/noticias2.php?orden=481774">Transformers 5: Nuevo spot extendido con más escenas de acción</a><br>- <i>12 de marzo de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Bumblebee en acción en nuevo vídeo de los Kids Choice Awards 2017" href="http://www.elmulticine.com/noticias2.php?orden=481766">Transformers 5: Bumblebee en acción en nuevo vídeo de los Kids Choice Awards 2017</a><br>- <i>12 de marzo de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Confirmada la presencia de Megatron gracias a la Toy Fair 2017" href="http://www.elmulticine.com/noticias2.php?orden=481204">Transformers 5: Confirmada la presencia de Megatron gracias a la Toy Fair 2017</a><br>- <i>20 de febrero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Potente spot extendido en castellano" href="http://www.elmulticine.com/noticias2.php?orden=481008">Transformers 5: Potente spot extendido en castellano</a><br>- <i>13 de febrero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Potente spot extendido para la Super Bowl 2017" href="http://www.elmulticine.com/noticias2.php?orden=480794">Transformers 5: Potente spot extendido para la Super Bowl 2017</a><br>- <i>5 de febrero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Michael Bay deja abierto su regreso y habla sobre el universo expandido" href="http://www.elmulticine.com/noticias2.php?orden=480756">Transformers 5: Michael Bay deja abierto su regreso y habla sobre el universo expandido</a><br>- <i>4 de febrero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Potente spot para la Super Bowl 2017" href="http://www.elmulticine.com/noticias2.php?orden=480750">Transformers 5: Potente spot para la Super Bowl 2017</a><br>- <i>3 de febrero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Nueva sinopsis oficial antes del tráiler de la Super Bowl 2017" href="http://www.elmulticine.com/noticias2.php?orden=480738">Transformers 5: Nueva sinopsis oficial antes del tráiler de la Super Bowl 2017</a><br>- <i>3 de febrero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: La saga se unirá con GI Joe cuando Michael Bay deje la dirección" href="http://www.elmulticine.com/noticias2.php?orden=480322">Transformers 5: La saga se unirá con GI Joe cuando Michael Bay deje la dirección</a><br>- <i>19 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Nuevo spot con el regreso de antiguos personajes" href="http://www.elmulticine.com/noticias2.php?orden=480112">Transformers 5: Nuevo spot con el regreso de antiguos personajes</a><br>- <i>12 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Nueva imagen con Mark Wahlberg en las profundidades" href="http://www.elmulticine.com/noticias2.php?orden=480038">Transformers 5: Nueva imagen con Mark Wahlberg en las profundidades</a><br>- <i>9 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Primer spot con el combate entre Optimus y Bumblebee" href="http://www.elmulticine.com/noticias2.php?orden=480002">Transformers 5: Primer spot con el combate entre Optimus y Bumblebee</a><br>- <i>7 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Michael Bay se compara con Ridley Scott o Spielberg para rechazar el cine de cómic" href="http://www.elmulticine.com/noticias2.php?orden=479920">Transformers 5: Michael Bay se compara con Ridley Scott o Spielberg para rechazar el cine de cómic</a><br>- <i>4 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Primer cartel oficial con Optimus Prime y Excálibur" href="http://www.elmulticine.com/noticias2.php?orden=479342">Transformers 5: Primer cartel oficial con Optimus Prime y Excálibur</a><br>- <i>14 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Su primer tráiler supera los 100 millones de descargas en 2 días" href="http://www.elmulticine.com/noticias2.php?orden=479222">Transformers 5: Su primer tráiler supera los 100 millones de descargas en 2 días</a><br>- <i>9 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Primera imagen de Laura Haddock en su llegada a la saga" href="http://www.elmulticine.com/noticias2.php?orden=479176">Transformers 5: Primera imagen de Laura Haddock en su llegada a la saga</a><br>- <i>7 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: El primer tráiler queda atrás en cuanto a las audiencias esperadas" href="http://www.elmulticine.com/noticias2.php?orden=479172">Transformers 5: El primer tráiler queda atrás en cuanto a las audiencias esperadas</a><br>- <i>7 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Primer tráiler en castellano" href="http://www.elmulticine.com/noticias2.php?orden=479164">Transformers 5: Primer tráiler en castellano</a><br>- <i>6 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Potentísimo primer tráiler cargado de mitología" href="http://www.elmulticine.com/noticias2.php?orden=479161">Transformers 5: Potentísimo primer tráiler cargado de mitología</a><br>- <i>6 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Tráiler teaser con escenas de rodaje de la gran superproducción" href="http://www.elmulticine.com/noticias2.php?orden=479138">Transformers 5: Tráiler teaser con escenas de rodaje de la gran superproducción</a><br>- <i>5 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Primera imagen de Anthony Hopkins antes del tráiler oficial" href="http://www.elmulticine.com/noticias2.php?orden=479136">Transformers 5: Primera imagen de Anthony Hopkins antes del tráiler oficial</a><br>- <i>5 de diciembre de 2016</i></span></div></div><br>
<div class="cubreboton bloqueblanco" align="right">
<a href="http://www.elmulticine.com/cine.php?asunto=Transformers 5" target="_top" class="boton2015" title="Más noticias sobre Transformers 5 en Elmulticine.com">Más noticias sobre Transformers 5</a>
</div></div>
<div id="not-hori" class="fluid">
<div style="background-color: #cce7ff; margin: 5px 4px 7px 4px; padding: 10px 4px 10px 9px;background-position: right top; border: 1px solid #71ACE3;" align="left"><strong>
<a class='noticiaini' href='http://www.elmulticine.com/cine-fecha-agenda.php?date=27-06-2014' alt='Estreno de Transformers 4 el 27 de junio de 2014' title='Estreno de Transformers 4 el 27 de junio de 2014' target='_top'><strong>27 de junio de 2014</strong></a><span class='textocomen'> - Estreno de Transformers 4</span>
</div>



<div class="bloqueblanco">
<div id="comentarios-disqus" style="text-align: center">
      <div id="disqus_thread" style="margin: 1em 25px"></div>
      <script type="text/javascript">
var disqus_shortname = 'elmulticine';
var disqus_category_id = '3452435'; // categoria Noticias
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
      <noscript>
        Para poder comentar es necesario activar JavaScript. Tecnolog&iacute;a de<a href="https://disqus.com/?ref_noscript">Disqus.</a>
        </noscript>
    </div>
</div></div>
﻿<div id="trailers" class="fluid"><a href="http://www.elmulticine.com/trailers.php" title="Nuevos tráilers y vídeos en Elmulticine.com"><div id="barra-sec-azul" class="barra-sec-azul fluid">Nuevos tráilers y vídeos</div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271695" title="Tercer tráiler de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-tra3333-pic3df.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Transformers 5</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271690" title="Segundo tráiler de la película Baby Driver - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/baby-ddriver-tra344.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Baby Driver</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271685" title="Segundo tráiler de la película Atomic Blonde - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/atomic-blonde-tra3332429.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Atomic Blonde</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271682" title="Séptimo spot de la película Guardianes de la Galaxia 2 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/guardianes-2-spot33df-vid.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Guardianes de la Galaxia 2</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271680" title="Segundo tráiler de la película Annabelle 2 en castellano - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/annabelle-2-tracast32.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Annabelle 2</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271675" title="Tráiler teaser de la película Thor 3 Ragnarok en castellano - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/thor-3-trateascast2.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Thor 3</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/trailers.php" target="_top" class="boton2015" title="Ver más vídeos de cine, televisión, videojuegos y del mundo del espectáculo">Ver más vídeos</a></div></div>


</div>﻿<div id="div8" class="fluid">

<div id="publicuadrado" class="fluid">
</div>

<a href="http://www.elmulticine.com/cumpleanos-aniversario.php" title="Aniversarios de cine del día 12 de abril del 2017"><div id="barra-secciones" class="fluid">Hoy es 
12 de abril de 2017</div></a>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Saoirse Ronan" href="http://www.elmulticine.com/actores2.php?orden=211"><img src="http://www.elmulticine.com/imagenes/artistas/saorise-ronan-p.jpg" alt="Saoirse Ronan" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Saoirse Ronan" href="http://www.elmulticine.com/actores2.php?orden=211">Saoirse Ronan</a><br>Hoy cumple 23 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Brooklyn Decker" href="http://www.elmulticine.com/actores2.php?orden=338"><img src="http://www.elmulticine.com/imagenes/artistas/brooklyn-decker-p.jpg" alt="Brooklyn Decker" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Brooklyn Decker" href="http://www.elmulticine.com/actores2.php?orden=338">Brooklyn Decker</a><br>Hoy cumple 30 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Marley Shelton" href="http://www.elmulticine.com/actores2.php?orden=416"><img src="http://www.elmulticine.com/imagenes/artistas/marley-shelton-p.jpg" alt="Marley Shelton" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Marley Shelton" href="http://www.elmulticine.com/actores2.php?orden=416">Marley Shelton</a><br>Hoy cumple 43 a&ntilde;os</span></div></div>
<div id="estrenos" class="fluid"><div id="barra-sec-azul" class="barra-sec-azul fluid">Estrenos de Cine</div>
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=31296" title="Fast and Furious 8"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/4/fast-furious-8-poster.jpg" alt="Fast and Furious 8 película"/><br>Fast and Furious 8<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33129" title="Un golpe con estilo"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/golpe-estilo-cartel.jpg" alt="Un golpe con estilo película"/><br>Un golpe con estilo<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33134" title="Negación"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/negacion-cartel.jpg" alt="Negación película"/><br>Negación<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33135" title="El bebé jefazo"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/bebe-jefazo-cartel.jpg" alt="El bebé jefazo película"/><br>El bebé jefazo<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33143" title="Lo tuyo y tú"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/lo-tuyo-yo-cartel.jpg" alt="Lo tuyo y tú película"/><br>Lo tuyo y tú<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33144" title="Nieve negra"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/nieve-negra-cartel.jpg" alt="Nieve negra película"/><br>Nieve negra<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><div class="cubreboton" align="right"><strong><a title="Ver todos los estrenos de cine en España" href="http://www.elmulticine.com/estrenos.php" class="boton2015">Todos los estrenos de cine</a></strong></div></div><div id="barra-secciones" class="fluid">Últimas noticias de cine</div>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Transformers 5: Potentísimo tercer tráiler con el origen de la saga" href="http://www.elmulticine.com/noticias2.php?orden=482628"><img src="http://www.elmulticine.com/imagenes/noticias/17/transformers-5-pci334dfd-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Transformers 5: Potentísimo tercer tráiler con el origen de la saga" href="http://www.elmulticine.com/noticias2.php?orden=482628">Transformers 5: Potentísimo tercer tráiler con el origen de la saga</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Thor 3: Su primer tráiler supera las 30 millones de descargas" href="http://www.elmulticine.com/noticias2.php?orden=482626"><img src="http://www.elmulticine.com/imagenes/noticias/17/thor-3-chris-pic-movie2-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Thor 3: Su primer tráiler supera las 30 millones de descargas" href="http://www.elmulticine.com/noticias2.php?orden=482626">Thor 3: Su primer tráiler supera las 30 millones de descargas</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Fast and Furious 8: Vin Diesel no estuvo en Tokio Drift por culpa del presupuesto" href="http://www.elmulticine.com/noticias2.php?orden=482624"><img src="http://www.elmulticine.com/imagenes/noticias/15/fast-furious-8-rodaje-pic3dfsd-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Fast and Furious 8: Vin Diesel no estuvo en Tokio Drift por culpa del presupuesto" href="http://www.elmulticine.com/noticias2.php?orden=482624">Fast and Furious 8: Vin Diesel no estuvo en Tokio Drift por culpa del presupuesto</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Thor 3: Espectacular imagen de Cate Blanchett como Hela" href="http://www.elmulticine.com/noticias2.php?orden=482622"><img src="http://www.elmulticine.com/imagenes/noticias/17/cate-blanchett-thor-villan3d-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Thor 3: Espectacular imagen de Cate Blanchett como Hela" href="http://www.elmulticine.com/noticias2.php?orden=482622">Thor 3: Espectacular imagen de Cate Blanchett como Hela</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="La Liga de la Justicia: Dwayne Johnson confirma la película independiente de Black Adam" href="http://www.elmulticine.com/noticias2.php?orden=482620"><img src="http://www.elmulticine.com/imagenes/noticias/13/dwayne-shazam-fantar2-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="La Liga de la Justicia: Dwayne Johnson confirma la película independiente de Black Adam" href="http://www.elmulticine.com/noticias2.php?orden=482620">La Liga de la Justicia: Dwayne Johnson confirma la película independiente de Black Adam</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Guardianes de la Galaxia 2: Nuevo cartel con la pareja protagonista" href="http://www.elmulticine.com/noticias2.php?orden=482616"><img src="http://www.elmulticine.com/imagenes/noticias/17/guardianes-2-cartel-pratt-zoe-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Guardianes de la Galaxia 2: Nuevo cartel con la pareja protagonista" href="http://www.elmulticine.com/noticias2.php?orden=482616">Guardianes de la Galaxia 2: Nuevo cartel con la pareja protagonista</a></span></div></div>
<div id="estrenos" class="fluid"><a href="http://www.elmulticine.com/criticas.php" title="Críticas de Cine y Películas"><div id="barra-secciones" class="barra-sec-roja fluid">Críticas de Cine</div></a>
<a href="http://www.elmulticine.com/criticas2.php?orden=5635" title="Crítica de Fast and Furious 8"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/4/fast-furious-8-poster.jpg" alt=""/><br><strong>Crítica de Fast and Furious 8</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-6.gif" alt="Calificada con 6"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5630" title="Crítica de El Bar"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/el-bar-cartel.jpg" alt=""/><br><strong>Crítica de El Bar</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-6.gif" alt="Calificada con 6"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5625" title="Crítica de Lobezno 3"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/4/lobezno-3-poster.jpg" alt=""/><br><strong>Crítica de Lobezno 3</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5620" title="Crítica de Cincuenta Sombras Más Oscuras"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/50-sombras-oscuras-cartel.jpg" alt=""/><br><strong>Crítica de Cincuenta Sombras Más Oscuras</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-1.gif" alt="Calificada con 1"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5615" title="Crítica de Resident Evil 6"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/3/resident-evil-6-poster2.jpg" alt=""/><br><strong>Crítica de Resident Evil 6</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-4.gif" alt="Calificada con 4"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5610" title="Crítica de Underworld 5"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/underworld-5-cartel.jpg" alt=""/><br><strong>Crítica de Underworld 5</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-4.gif" alt="Calificada con 4"/></div></a><div id="barra-secciones" class="fluid">Taquilla de cine en España</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="La Bella y la Bestia" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32210">La Bella y la Bestia</a></strong> - 2.279.112 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="La Bella y la Bestia igual el 31 de marzo de 2017" title="La Bella y la Bestia - igual el 31 de marzo de 2017"/> (16.394.799 €)</li>
<li><strong><a title="Pitufos" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32882">Pitufos</a></strong> - 1.990.780 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Pitufos nueva el 31 de marzo de 2017" title="Pitufos - nueva el 31 de marzo de 2017"/> (1.990.780 €)</li>
<li><strong><a title="Ghost in the Shell" href="http://www.elmulticine.com/peliculas_listado2.php?orden=4383">Ghost in the Shell</a></strong> - 1.152.135 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Ghost in the Shell nueva el 31 de marzo de 2017" title="Ghost in the Shell - nueva el 31 de marzo de 2017"/> (1.152.135 €)</li>
<li><strong><a title="Mañana empieza todo" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33115">Mañana empieza todo</a></strong> - 719.431 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Mañana empieza todo nueva el 31 de marzo de 2017" title="Mañana empieza todo - nueva el 31 de marzo de 2017"/> (719.431 €)</li>
<li><strong><a title="El Bar" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33094">El Bar</a></strong> - 523.967 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="El Bar baja el 31 de marzo de 2017" title="El Bar - baja el 31 de marzo de 2017"/> (1.893.944 €)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=482532" class="boton2015" title="Resultados en la taquilla de cine en España del 31 de marzo de 2017">España del 31 de marzo de 2017</a></div></div><div id="barra-secciones" class="fluid">Taquilla de cine en los Estados Unidos</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="El bebé jefazo" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33135">El bebé jefazo</a></strong> - 26.300.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="El bebé jefazo igual el 7 de abril de 2017" title="El bebé jefazo - igual el 7 de abril de 2017"/> (89.373.318 $)</li>
<li><strong><a title="La Bella y la Bestia" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32210">La Bella y la Bestia</a></strong> - 25.022.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="La Bella y la Bestia igual el 7 de abril de 2017" title="La Bella y la Bestia - igual el 7 de abril de 2017"/> (432.316.034 $)</li>
<li><strong><a title="Pitufos" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32882">Pitufos</a></strong> - 14.015.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Pitufos nueva el 7 de abril de 2017" title="Pitufos - nueva el 7 de abril de 2017"/> (14.015.000 $)</li>
<li><strong><a title="Un golpe con estilo" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33129">Un golpe con estilo</a></strong> - 12.500.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Un golpe con estilo nueva el 7 de abril de 2017" title="Un golpe con estilo - nueva el 7 de abril de 2017"/> (12.500.000 $)</li>
<li><strong><a title="Ghost in the Shell" href="http://www.elmulticine.com/peliculas_listado2.php?orden=4383">Ghost in the Shell</a></strong> - 7.350.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Ghost in the Shell baja el 7 de abril de 2017" title="Ghost in the Shell - baja el 7 de abril de 2017"/> (31.573.450 $)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=482546" class="boton2015" title="Resultados en la taquilla de cine en los Estados Unidos del 7 de abril de 2017">USA del 7 de abril de 2017</a></div></div>
<div id="publicuadrado" class="fluid">
<div class="hmads_120x600">
	<script type="text/javascript">
		try {
			window.hiMediaUt.callTag({
				'format': '120x600',
				'rclick': '[COUNTGO]',
				'keyValues': {

				}
			});
		} catch (ex) {}
	</script>

	<noscript>
		<a href="http://rd.himediads.com/es/jump/elmulticine.com/ros;format=120x600;tile=1;ord=" target="_blank">
			<img src="http://rd.himediads.com/es/ad/elmulticine.com/ros;format=120x600;tile=1;ord=<php echo mt_rand(); ?>?" width="120" height="600" alt=""/>
		</a>
	</noscript>
</div></div></div></div>﻿<meta content="text/html;" http-equiv="content-type" charset="utf-8"><footer><div id="div2" class="fluid"><a href="http://www.elmulticine.com/sobreelmulticine.php" target="_top" class="boton2015azul">Acerca de Elmulticine.com </a><a href="http://www.elmulticine.com/escribenos.php" class="boton2015azul">Contacta</a> <a title="Star Wars - La Guerra de las Galaxias" href="http://www.elmulticine.com/tag/star-wars" class="boton2015azul">Star Wars</a> <a title="películas 2016 - estrenos 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Películas 2016</a> <a title="estrenos de 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Estrenos 2016</a> <a title="estrenos 2017 - películas 2017" href="http://www.elmulticine.com/peliculas-estrenos-2017.php" class="boton2015azul">Películas 2017</a><a href="http://www.elmulticine.com/usuarios/ultimos-comentarios.php" title="Últimos comentarios de cine" target="_top" class="boton2015azul">Últimos comentarios de cine</a> <a href="http://www.elmulticine.com/enlazanos.php" class="boton2015azul">Enlaza</a><br><br><div class="social-icons"><ul><li class="rss" style="background-color: #0d7fc0"><a href="http://www.elmulticine.com/rss_lista.php" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #0d7fc0"><a href="https://plus.google.com/104149065852622626955/" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #0d7fc0"><a href="https://twitter.com/elmulticine" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #0d7fc0"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" target="_blank">Facebook</a></li></ul></div><div itemtype="http://schema.org/CreativeWork" itemscope><a href="http://www.elmulticine.com" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-pie.png" alt=""/></a><br><meta itemprop="name" content="Elmulticine.com"><meta itemprop="copyrightHolder" content="© 2000 - 2017, www.elmulticine.com - Todos los derechos reservados"></div></div></footer>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div><a href="#" class="scrollup">Scroll</a><script type="text/javascript" src="http://www.elmulticine.com/menu/script.js"></script>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'cuerpo-sun',
        adPosition:5,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D0%0A%0A',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>  
</body>
</html>