﻿<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es"><head>
<meta charset="utf-8">
<meta content="text/html;" http-equiv="content-type" charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Rampage: Nueva imagen de rodaje con sus protagonistas</title>
<meta name="title" content="Rampage: Nueva imagen de rodaje con sus protagonistas - Elmulticine.com">
<meta name="KeyWords" content="Rampage, noticias">
<meta http-equiv="description" content="Llega una nueva imagen de la película 'Rampage', producida y protagonizada por Dwayne Johnson. Contando con la estrella de acción embarcada en su nuevo proyecto para la gran pantalla....">
<meta http-equiv="description" content="Llega una nueva imagen de la película 'Rampage', producida y protagonizada por Dwayne Johnson. Contando con la estrella de acción embarcada en su nuevo proyecto para la gran pantalla....">
<meta http-equiv="title" content="Rampage: Nueva imagen de rodaje con sus protagonistas - Elmulticine.com">
<meta name="DC.Title" content="Rampage: Nueva imagen de rodaje con sus protagonistas - Elmulticine.com">

<link rel="canonical" href="http://www.elmulticine.com/noticias2.php?orden=483428">
<link rel="amphtml" href="http://www.elmulticine.com/noticias-amp-483428.html">

<meta name="DC.Subject" content="Cine, entretenimiento"/>
<meta name="DC.Identifier" content="http://www.elmulticine.com"/>

<link rel="publisher" href="https://plus.google.com/104149065852622626955"/>
<link rev="made" href="mailto:correo@elmulticine.com"/>
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta name="VW96.objecttype" content="Document"/>
<meta name="distribution" content="global"/>
<meta name="resource-type" content="Document"/>
<meta name="Revisit" content="1 day"/>
<meta name="robots" content="all,index,follow"/>
<meta NAME="googlebot" content="index,follow,all"/>
<meta name="clasification" content="cine, ocio, entretenimiento, cultura, películas"/>
<link rel="shortcut icon" href="http://www.elmulticine.com/imagenes/elmulticine.ico "/>
<link rel="apple-touch-icon" href="http://www.elmulticine.com/apple-touch-icon.png"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.elmulticine.com/rss.php"/>

<meta property="og:type" content="article"/>
<meta property="article:tag" content="Rampage"/>
<meta property="article:tag" content="Dwayne Johnson"/>
<meta property="article:tag" content="Malin Akerman"/>
<meta property="article:tag" content="noticias"/>
<meta property="article:tag" content="Cine"/>
<meta property="og:title" content="Rampage: Nueva imagen de rodaje con sus protagonistas"/>
<meta property="og:url" content="http://www.elmulticine.com/noticias2.php?orden=483428"/>
<meta property="og:image" content="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-pic3320g-pxl2.jpg"/>
<meta property="og:description" content="Llega una nueva imagen de la película 'Rampage', producida y protagonizada por Dwayne Johnson. Contando con la estrella de acción embarcada en su nuevo proyecto para la gran pantalla."/>

<meta name="twitter:site" content="@elmulticine"/>
<meta name="twitter:title" content="Rampage: Nueva imagen de rodaje con sus protagonistas"/>
<meta name="twitter:description" content="Llega una nueva imagen de la película 'Rampage', producida y protagonizada por Dwayne Johnson. Contando con la estrella de acción embarcada en su nuevo proyecto para la gran pantalla."/> 

<meta property="fb:app_id" content="197253213819064"/> 
<meta property="article:publisher" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta property="article:author" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta name="author" content="Elmulticine.com"/>
<meta property="og:site_name" content="Elmulticine.com"/>
<link href="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-pic3320g-pxl2.jpg" rel="image_src"/>

<!--// Llega una nueva imagen de la película 'Rampage', producida y protagonizada por Dwayne Johnson. Contando con la estrella de acción embarcada en su nuevo proyecto para la gran pantalla. //-->

<link href="http://www.elmulticine.com/estilos/boilerplate.css" rel="stylesheet" type="text/css">
<link href="http://www.elmulticine.com/estilos/2014-version2.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.elmulticine.com/menu/estilo-menu.css">
<script async type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script async type='text/javascript' src='http://www.elmulticine.com/Scripts/jquery1-6-2.js'></script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>

<style type="text/css">
body { background-color: #0F0F0F;} </style>
<!--[if lt IE 9]>
<script async src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="http://www.elmulticine.com/Scripts/respond.min.js"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js">
{lang: 'es'}
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6476247-3', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript" language="JavaScript">
//name: Prequal+PASIT AudienceScience tags
var asiPqTag = false;
var ASPQ_bkSTZW = "";
var ASPQ_8avSLf = "";
var ASPQ_buh8AP = "";
(function() {
var cb = new Date().getTime();
var e = document.createElement("script");
var src = "//pq-direct.revsci.net/pql?placementIdList=bkSTZW,8avSLf,buh8AP&cb=" + cb;
var s = document.getElementsByTagName("script")[0];
e.async = true;
e.onload = function() {
if (typeof asiPlacements != "undefined") {
      for (var p in asiPlacements) {
            window["ASPQ_" + p] = "";
                    for (var key in asiPlacements[p].data) {
                        window["ASPQ_" + p] += "PQ_" + p + "_" + key;
                    }
                }
            }
        }
      e.src = src;
s.parentNode.insertBefore(e, s);
})();
</script>
 
                        
<script type="text/javascript">
    (function() {
        var utTagCountry = 'es';
        var utTagSite = 'elmulticine.com';
        var utTagZone = 'ros';
        var utTagUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') +
            'js.himediads.com/js' +
            '?country=' + encodeURIComponent(utTagCountry) +
            '&site=' + encodeURIComponent(utTagSite) +
            '&zone=' + encodeURIComponent(utTagZone);

        document.write('<sc' + 'ript type="text/javascript" src="' + utTagUrl + '"></sc' + 'ript>');
    })();
</script></head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=197253213819064&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6476247-3', 'auto');
  ga('send', 'pageview');
</script>
<div class="gridContainer clearfix">
<header>
﻿<div id="cabecera" class="cabecera fluid"><div id="cabecera-logo" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Elmulticine.com"><a href="http://www.elmulticine.com" itemprop="url" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-cabecera.png" itemprop="logo" alt="Elmulticine.com"/></a></div><div id="cabecera-buscar"><form action="http://www.elmulticine.com/buscar-cine.php" method="get" accept-charset="ISO-8859-1" class="search"><input class="searchTerm" name="buscar" placeholder="Buscar cine..."/><input class="searchButton" type="submit"/></form></div><div id="cabecera-social"><div class="social-icons"><ul><li class="rss" style="background-color: #001a2f"><a href="http://www.elmulticine.com/rss_lista.php" title="Sigue nuestros FEEDS-RSS" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #001a2f"><a href="https://plus.google.com/104149065852622626955/" title="Síguenos en Google+" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #001a2f"><a href="https://twitter.com/elmulticine" title="Síguenos en Twitter" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #001a2f"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" title="Síguenos en Facebook" target="_blank">Facebook</a></li></ul></div></div></div></header>
<div id="menu" class="fluid">
<nav>
<div class="container">
<a class="toggleMenu" href="#"><img src="http://www.elmulticine.com/menu/images/fondo-menu-mobile.png" alt=""/></a>
<ul class="nav">
<li class="test">
<a href="#"><strong>Inicio y Noticias</strong></a>
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com" title="Elmulticine.com - inicio"><span itemprop="title">Inicio</span></a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com/noticias.php" title="Noticias de Cine" target="_top"><span itemprop="title">Noticias</span></a></li>
<li><a href="http://www.elmulticine.com/entrevistas.php" title="entrevistas cine" target="_top">Entrevistas</a></li>
<li><a itemprop="url" href="http://www.elmulticine.com/festivales.php" title="Festivales de cine" target="_top">Festivales</a></li>
<li><a href="http://www.elmulticine.com/trailers.php" title="trailers cine" target="_top">Trailers</a></li>
<li><a href="http://www.elmulticine.com/galerias.php" title="fotos de cine" target="_top">fotos</a></li>
<li><a href="http://www.elmulticine.com/cortos.php" title="cortos cortometrajes" target="_top">Cortos</a></li>
<li><a href="http://www.elmulticine.com/videojuegos.php" title="videojuegos" target="_top">Videojuegos</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2018.php" title="estrenos 2018 - películas 2018" target="_top">Películas 2018</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2017.php" title="estrenos 2017 - películas 2017" target="_top">Películas 2017</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="estrenos 2016 - películas 2016" target="_top">Películas 2016</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2015.php" title="estrenos 2015 - películas 2015" target="_top">Películas 2015</a></li>
<li><a href="http://www.elmulticine.com/dvd.php" title="DVD y Blu Ray">DVD y Blu Ray</a></li>
<li><a href="http://www.elmulticine.com/tv.php" title="TV Televisión">TV</a></li>
<li><a href="http://www.elmulticine.com/gente.php" title="gente y famosos de cine" target="_top">Gente</a></li>
<li><a href="http://www.elmulticine.com/tecnologia.php" title="Tecnología de cine" target="_top">Tecnología</a></li> 
</ul>
</li>
<li>
<a href="http://www.elmulticine.com/estrenos.php" title="Estrenos" target="_top">Estrenos y Cartelera</a>
</li>
<li>
<a href="http://www.elmulticine.com/directorios-cine.php" title="Directorios de Cine" target="_top">Directorio de cine</a>
</li>
<li>
<a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="Películas y estrenos de 2016" target="_top">Películas de 2016</a>
</li> 
<li>
<a href="http://www.elmulticine.com/famosos-cine.php" title="participa en Elmulticine.com" target="_top">Participa</a>
</li>
</ul>
</div>
</nav>
</div>

<a href "#"></a>
<div id="banner-horizontal">
<div class="hmads_728x90">
	<script type="text/javascript">
		try {
			if(typeof ASPQ_8avSLf == "undefined"){
				  ASPQ_8avSLf = "";
			}
			window.hiMediaUt.callTag({
				'format': '728x90',
				'rclick': '[COUNTGO]',
				'keyValues': {
					ASPQ_8avSLf,
				}
			});
		} catch (ex) {}
	</script>

	<noscript>
		<a href="http://rd.himediads.com/es/jump/elmulticine.com/ros;format=728x90;tile=1;ord=" target="_blank">
			<img src="http://rd.himediads.com/es/ad/elmulticine.com/ros;format=728x90;tile=1;ord=<php echo mt_rand(); ?>?" width="728" height="90" alt=""/>
		</a>
	</noscript>
</div></div>
  <div id="div1" class="fluid">

<article itemscope itemtype="http://schema.org/Article">

  <div id="contitular" class="contintular fluid">
  <h1 itemprop="headline">Rampage: Nueva imagen de rodaje con sus protagonistas</h1>
  </div>
  <div class="bloquesocialcab">
<div style="padding-top:4px; padding-right:0px; float:right;"></div>
<div style="padding-top:4px; padding-right:0px; float:right;"><div class="fb-like" data-href="http://www.elmulticine.com/noticias2.php?orden=483428" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
<div style="padding-top:6px; padding-right:5px; float:right;"><div class="g-plus" data-action="share" data-annotation="bubble"></div>
</div>
<div style="padding-top:6px; padding-right:6px; float:right;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="elmulticine" data-lang="es">Twittear</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div class="cuerpo-articulo">

<span itemprop="articleBody">

<div><img src="http://www.elmulticine.com/imagenes/transpa.gif" height="1" width="616" border="0"/></div>
<div></div>
<p class="entradillatxt">Llega una nueva imagen de la película 'Rampage', producida y protagonizada por Dwayne Johnson. Contando con la estrella de acción embarcada en su nuevo proyecto para la gran pantalla.</p>

<div class="imagen-articulo"><img itemprop="image" src="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-pic3320g-pxl2.jpg" alt="Imagen de rodaje de Rampage con sus protagonistas" title="Imagen de rodaje de Rampage con sus protagonistas" border="0"/></div>
<div class="autorfecha">14 de mayo de 2017 - <span itemprop="author">Mark Silverman</span></div>
<ol class="taquilla-list">
</ol>
<p id="cuerpo-sun">Os ofrecemos una nueva imagen de rodaje de la película de acción <a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33154">Rampage</a>. En la que podremos ver al actor Dwayne Johnson como protagonista, así como uno de los actores de la producción. Una curiosa adaptación que calienta motores de carda a su estreno en la próxima temporada 2018.<br><br>Johnson está en estado de gracia en Hollywood. Contando con cada una de sus películas como rotundos éxitos de ingresos taquilleros. Prueba de ello es el reciente estreno de 'Fast and Furious 8', en la que encabeza el reparto junto a Vin Diesel o Charlize Theron.<br><br>Además tiene varias superproducciones a la vista, algunas de ellas encuadradas dentro de las adaptaciones de cómic como puede ser 'Black Adam', en el universo DC.<br><br>Sobre el argumento de 'Rampage': Se trata de un videojuego tipo arcade que data del año 1986 desarrollado por Bally Midway. Los jugadores toman el control de monstruos gigantes tratando de sobrevivir a los ataques de las fuerzas militares. Cada ronda se termina cuando una ciudad en particular es completamente reducida a escombros.<br><br><img itemprop="image" class="imgcuerpo" alt="Imagen de rodaje de Rampage" src="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-pic3320g.jpg"></p>
</span>

</div>

<div id="tags" class="bloqueblanco autorfecha">
Tags:
<a class="boton2015azul" href="http://www.elmulticine.com/tag/rampage" rel="tag">Rampage</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/dwayne-johnson " rel="tag">Dwayne Johnson</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/malin-akerman" rel="tag">Malin Akerman</a>
<a class="boton2015azul" href="http://www.elmulticine.com/noticias.php">Noticias de cine</a>
</div>

<div id="not-dere-cuer2-ancho" class="fluid "><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Imagen referente al artículo: Rampage: Nueva imagen de rodaje con sus protagonistas" href="http://www.elmulticine.com/imagenes2.php?orden=483428"><img src="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-pic3320g-p2.jpg" alt="Imagen referente al artículo: Rampage: Nueva imagen de rodaje con sus protagonistas" width="180"/></a></div>
<div id="not-hori-titular-peque "><span class="tits-dere"><a class="txt-date-enlace" title="Ver imagen referente al artículo: Rampage: Nueva imagen de rodaje con sus protagonistas" href="http://www.elmulticine.com/imagenes2.php?orden=483428">Ver imagen referente al artículo</a></span><br><strong><a class="boton2015" href="http://www.elmulticine.com/noticias-cine/fecha/14-de-mayo-de-2017" target="_top" title="Ver todas las noticias de cine publicadas el 14 de mayo de 2017">Noticias de cine del 14 de mayo de 2017</a></strong></div></div>


<meta itemprop="datePublished" content="2017-05-14 04:35:00"/>
<meta itemprop="dateModified" content="2017-05-14 04:35:00"/>

<meta itemprop="publisher" content="Elmulticine.com"/>

</article>

<div id="barra-secciones-rojo" class="fluid"><h2>Información relacionada con  Rampage</h2></div>
<div id="peli-hori" class="fluid">
<div id="peli-hori-foto" class="fluid peli-hori-foto"><a title="Rampage" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33154"><img src="http://www.elmulticine.com/imagenes/carteles/cartel-no-dispoinble.jpg" alt="" width="180"/></a></div>
<div id="peli-hori-titular">
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33154" class="titul-general">Rampage</a></br>
<span class="txt-date">Brad Peyton - 2018 ( EE.UU. ) - PELÍCULA</span>
</div><div id="peli-horientradi">
<span class="txtdescrip">Adaptación del popular videojuego de los años ochenta. Ahora contando con el actor Dwayne Johnson como protagonsita de la acción.</span><br><a href="http://www.elmulticine.com/peliculas/pelicula/reparto/33154" target="_top" title="Reparto y equipo de Rampage" class="boton2015azul">Reparto</a><a href="http://www.elmulticine.com/criticas/33154" target="_top" title="Críticas y opiniones de Rampage" class="boton2015azul">Críticas</a>
</div>
</div>
<div id="trailers" class="fluid">
</div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Dwayne Johnson" href="http://www.elmulticine.com/actores2.php?orden=294"><img src="http://www.elmulticine.com/imagenes/artistas/dwayne-john-p.jpg" alt="Dwayne Johnson" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="Dwayne Johnson" href="http://www.elmulticine.com/actores2.php?orden=294">Dwayne Johnson</a> - Nació en Hayward, California, Estados Unidos el  2 de mayo de 1972<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=Dwayne Johnson' title='Noticias de Dwayne Johnson en Elmulticine.com' target='_top'>Noticias de Dwayne Johnson</a></i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Malin Akerman" href="http://www.elmulticine.com/actores2.php?orden=240"><img src="http://www.elmulticine.com/imagenes/artistas/malin-akerman-p.jpg" alt="Malin Akerman" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="Malin Akerman" href="http://www.elmulticine.com/actores2.php?orden=240">Malin Akerman</a> - Nació en Estocolmo, Suecia el  12 de mayo de 1978<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=Malin Akerman' title='Noticias de Malin Akerman en Elmulticine.com' target='_top'>Noticias de Malin Akerman</a></i></span></div></div><div id="barra-secciones-rojo" class="fluid"><h2>Noticias sobre Rampage</h2></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Rampage: Nueva imagen de rodaje con sus protagonistas" href="http://www.elmulticine.com/noticias2.php?orden=483428"><img src="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-pic3320g-p2.jpg" alt="Rampage: Nueva imagen de rodaje con sus protagonistas" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Rampage: Nueva imagen de rodaje con sus protagonistas" href="http://www.elmulticine.com/noticias2.php?orden=483428">Rampage: Nueva imagen de rodaje con sus protagonistas</a> - <i>14 de mayo de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Rampage: Primera imagen de Dwayne Johnson en el set de rodaje" href="http://www.elmulticine.com/noticias2.php?orden=483144"><img src="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-set329-p2.jpg" alt="Rampage: Primera imagen de Dwayne Johnson en el set de rodaje" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Rampage: Primera imagen de Dwayne Johnson en el set de rodaje" href="http://www.elmulticine.com/noticias2.php?orden=483144">Rampage: Primera imagen de Dwayne Johnson en el set de rodaje</a> - <i>3 de mayo de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Rampage: Joe Manganiello comparte otra instantánea desde el set de rodaje" href="http://www.elmulticine.com/noticias2.php?orden=482930"><img src="http://www.elmulticine.com/imagenes/noticias/17/rampage-inicio-rodaje343dgfd-p2.jpg" alt="Rampage: Joe Manganiello comparte otra instantánea desde el set de rodaje" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Rampage: Joe Manganiello comparte otra instantánea desde el set de rodaje" href="http://www.elmulticine.com/noticias2.php?orden=482930">Rampage: Joe Manganiello comparte otra instantánea desde el set de rodaje</a> - <i>25 de abril de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Rampage: Primera imagen del inicio del rodaje con Dwayne Johnson como protagonista" href="http://www.elmulticine.com/noticias2.php?orden=482738"><img src="http://www.elmulticine.com/imagenes/noticias/17/rampage-inicio-rodaje343dgfd-p2.jpg" alt="Rampage: Primera imagen del inicio del rodaje con Dwayne Johnson como protagonista" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Rampage: Primera imagen del inicio del rodaje con Dwayne Johnson como protagonista" href="http://www.elmulticine.com/noticias2.php?orden=482738">Rampage: Primera imagen del inicio del rodaje con Dwayne Johnson como protagonista</a> - <i>17 de abril de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Uwe Boll sorprende con su buen trabajo con la violenta Rampage" href="http://www.elmulticine.com/noticias2.php?orden=29925"><img src="http://www.elmulticine.com/imagenes/noticias/Rampage-pelicula-p2.jpg" alt="Uwe Boll sorprende con su buen trabajo con la violenta Rampage" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Uwe Boll sorprende con su buen trabajo con la violenta Rampage" href="http://www.elmulticine.com/noticias2.php?orden=29925">Uwe Boll sorprende con su buen trabajo con la violenta Rampage</a> - <i>1 de octubre de 2009</i></span></div></div><br>
<div id="not-hori" class="fluid">
<br>
<div class="cubreboton bloqueblanco" align="right">
<a href="http://www.elmulticine.com/cine.php?asunto=Rampage" target="_top" class="boton2015" title="Más noticias sobre Rampage en Elmulticine.com">Más noticias sobre Rampage</a>
</div></div>
<div id="not-hori" class="fluid">



<div class="bloqueblanco">
<div id="comentarios-disqus" style="text-align: center">
      <div id="disqus_thread" style="margin: 1em 25px"></div>
      <script type="text/javascript">
var disqus_shortname = 'elmulticine';
var disqus_category_id = '3452435'; // categoria Noticias
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
      <noscript>
        Para poder comentar es necesario activar JavaScript. Tecnolog&iacute;a de<a href="https://disqus.com/?ref_noscript">Disqus.</a>
        </noscript>
    </div>
</div></div>
﻿<div id="trailers" class="fluid"><a href="http://www.elmulticine.com/trailers.php" title="Nuevos tráilers y vídeos en Elmulticine.com"><div id="barra-sec-azul" class="barra-sec-azul fluid">Nuevos tráilers y vídeos</div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271990" title="Segundo spot de la película Spiderman Homecoming en castellano - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/spider-hom2comdin223.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Spiderman Homecoming</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271985" title="Clip de la película Prometheus 2 con Demian Bichir - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/demian-prometheus2-pic334.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Prometheus 2</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271980" title="Segundo tráiler de la película War Machine - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/warmachine-tra3342.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>War Machine</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271975" title="Tráiler de la película Baywatch sin censura y en castellano - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/baywatch-tracast33242.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Baywatch</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271970" title="Tráiler internacional de la película Thor 3 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/thor-3-traint332342.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Thor 3</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271965" title="Clip de acción de la película Prometheus 2 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/prometheus-2-clip3002.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Prometheus 2</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/trailers.php" target="_top" class="boton2015" title="Ver más vídeos de cine, televisión, videojuegos y del mundo del espectáculo">Ver más vídeos</a></div></div>


</div>﻿<div id="div8" class="fluid">

<div id="publicuadrado" class="fluid">
</div>

<a href="http://www.elmulticine.com/cumpleanos-aniversario.php" title="Aniversarios de cine del día 14 de mayo del 2017"><div id="barra-secciones" class="fluid">Hoy es 
14 de mayo de 2017</div></a>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Amber Tamblyn" href="http://www.elmulticine.com/actores2.php?orden=98"><img src="http://www.elmulticine.com/imagenes/artistas/amber_tamblyn_p.jpg" alt="Amber Tamblyn" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Amber Tamblyn" href="http://www.elmulticine.com/actores2.php?orden=98">Amber Tamblyn</a><br>Hoy cumple 34 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="George Lucas" href="http://www.elmulticine.com/actores2.php?orden=324"><img src="http://www.elmulticine.com/imagenes/artistas/george-lucas-p.jpg" alt="George Lucas" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de George Lucas" href="http://www.elmulticine.com/actores2.php?orden=324">George Lucas</a><br>Hoy cumple 73 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Sofia Coppola" href="http://www.elmulticine.com/actores2.php?orden=352"><img src="http://www.elmulticine.com/imagenes/artistas/sofia-coppola-p.jpg" alt="Sofia Coppola" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Sofia Coppola" href="http://www.elmulticine.com/actores2.php?orden=352">Sofia Coppola</a><br>Hoy cumple 46 a&ntilde;os</span></div></div>
<div id="estrenos" class="fluid"><div id="barra-sec-azul" class="barra-sec-azul fluid">Estrenos de Cine</div>
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=31818" title="Prometheus 2"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/4/prometheus-2-poster.jpg" alt="Prometheus 2 película"/><br>Prometheus 2<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33187" title="Paraíso"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/paraiso-cartel.jpg" alt="Paraíso película"/><br>Paraíso<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33186" title="Richard la cigüeña"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/richard-ciguena32.jpg" alt="Richard la cigüeña película"/><br>Richard la cigüeña<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33185" title="Money"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/money-cartel3324.jpg" alt="Money película"/><br>Money<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33183" title="Testigo"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/testigo-cartel.jpg" alt="Testigo película"/><br>Testigo<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33182" title="La cueva: descenso al infierno"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/cave-descenso-infierno.jpg" alt="La cueva: descenso al infierno película"/><br>La cueva: descenso al infierno<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><div class="cubreboton" align="right"><strong><a title="Ver todos los estrenos de cine en España" href="http://www.elmulticine.com/estrenos.php" class="boton2015">Todos los estrenos de cine</a></strong></div></div><div id="barra-secciones" class="fluid">Últimas noticias de cine</div>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Rampage: Nueva imagen de rodaje con sus protagonistas" href="http://www.elmulticine.com/noticias2.php?orden=483428"><img src="http://www.elmulticine.com/imagenes/noticias/17/rampage-dwayne-pic3320g-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Rampage: Nueva imagen de rodaje con sus protagonistas" href="http://www.elmulticine.com/noticias2.php?orden=483428">Rampage: Nueva imagen de rodaje con sus protagonistas</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Piratas del Caribe 5: Primer cartel con Paul McCartney" href="http://www.elmulticine.com/noticias2.php?orden=483426"><img src="http://www.elmulticine.com/imagenes/noticias/17/piratas-5-cartel-paul-pi3-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Piratas del Caribe 5: Primer cartel con Paul McCartney" href="http://www.elmulticine.com/noticias2.php?orden=483426">Piratas del Caribe 5: Primer cartel con Paul McCartney</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Guardianes de la Galaxia 2: Sigue liderando la taquilla de cine USA del viernes" href="http://www.elmulticine.com/noticias2.php?orden=483424"><img src="http://www.elmulticine.com/imagenes/noticias/17/nebula-guardianes-2-pictrafin-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Guardianes de la Galaxia 2: Sigue liderando la taquilla de cine USA del viernes" href="http://www.elmulticine.com/noticias2.php?orden=483424">Guardianes de la Galaxia 2: Sigue liderando la taquilla de cine USA del viernes</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Juego de Tronos: Charlie Hunnam quiere un cameo en la última temporada de la serie" href="http://www.elmulticine.com/tv2.php?orden=483422"><img src="http://www.elmulticine.com/imagenes/noticias/17/rey-arturo-imagen-pic33d-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Charlie Hunnam quiere un cameo en la última temporada de la serie" href="http://www.elmulticine.com/tv2.php?orden=483422">Juego de Tronos: Charlie Hunnam quiere un cameo en la última temporada de la serie</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Spiderman Homecoming: Peter Parker se toma un respiro en una nueva imagen de la película" href="http://www.elmulticine.com/noticias2.php?orden=483420"><img src="http://www.elmulticine.com/imagenes/noticias/17/spiderman-home3029-pic43-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Spiderman Homecoming: Peter Parker se toma un respiro en una nueva imagen de la película" href="http://www.elmulticine.com/noticias2.php?orden=483420">Spiderman Homecoming: Peter Parker se toma un respiro en una nueva imagen de la película</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Guardianes de la Galaxia 2: Se aproxima a su segundo fin de semana en USA" href="http://www.elmulticine.com/noticias2.php?orden=483418"><img src="http://www.elmulticine.com/imagenes/noticias/12/guardianes-chris-pratt-pic3d-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Guardianes de la Galaxia 2: Se aproxima a su segundo fin de semana en USA" href="http://www.elmulticine.com/noticias2.php?orden=483418">Guardianes de la Galaxia 2: Se aproxima a su segundo fin de semana en USA</a></span></div></div>
<div id="estrenos" class="fluid"><a href="http://www.elmulticine.com/criticas.php" title="Críticas de Cine y Películas"><div id="barra-secciones" class="barra-sec-roja fluid">Críticas de Cine</div></a>
<a href="http://www.elmulticine.com/criticas2.php?orden=5645" title="Crítica de Guardianes de la Galaxia 2"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/guardianes-galaxia-2-cartel.jpg" alt=""/><br><strong>Crítica de Guardianes de la Galaxia 2</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5640" title="Crítica de John Wick 2"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/john-wick-2-cartel.jpg" alt=""/><br><strong>Crítica de John Wick 2</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5635" title="Crítica de Fast and Furious 8"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/4/fast-furious-8-poster.jpg" alt=""/><br><strong>Crítica de Fast and Furious 8</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-6.gif" alt="Calificada con 6"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5630" title="Crítica de El Bar"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/el-bar-cartel.jpg" alt=""/><br><strong>Crítica de El Bar</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-6.gif" alt="Calificada con 6"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5625" title="Crítica de Lobezno 3"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/4/lobezno-3-poster.jpg" alt=""/><br><strong>Crítica de Lobezno 3</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5620" title="Crítica de Cincuenta Sombras Más Oscuras"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/50-sombras-oscuras-cartel.jpg" alt=""/><br><strong>Crítica de Cincuenta Sombras Más Oscuras</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-1.gif" alt="Calificada con 1"/></div></a><div id="barra-secciones" class="fluid">Taquilla de cine en España</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Guardianes de la Galaxia 2" href="http://www.elmulticine.com/peliculas_listado2.php?orden=31890">Guardianes de la Galaxia 2</a></strong> - 1.121.747 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="Guardianes de la Galaxia 2 igual el 5 de mayo de 2017" title="Guardianes de la Galaxia 2 - igual el 5 de mayo de 2017"/> (5.961.088 €)</li>
<li><strong><a title="El bebé jefazo" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33135">El bebé jefazo</a></strong> - 636.305 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="El bebé jefazo igual el 5 de mayo de 2017" title="El bebé jefazo - igual el 5 de mayo de 2017"/> (9.812.415 €)</li>
<li><strong><a title="La Ciudad Perdida de Z" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33014">La Ciudad Perdida de Z</a></strong> - 359.289 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="La Ciudad Perdida de Z nueva el 5 de mayo de 2017" title="La Ciudad Perdida de Z - nueva el 5 de mayo de 2017"/> (359.289 €)</li>
<li><strong><a title="El Círculo" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32247">El Círculo</a></strong> - 327.169 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="El Círculo nueva el 5 de mayo de 2017" title="El Círculo - nueva el 5 de mayo de 2017"/> (327.169 €)</li>
<li><strong><a title="Un italiano en Noruega" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33160">Un italiano en Noruega</a></strong> - 245.924 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/igual-taquilla15.png" alt="Un italiano en Noruega igual el 5 de mayo de 2017" title="Un italiano en Noruega - igual el 5 de mayo de 2017"/> (955.891 €)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=483398" class="boton2015" title="Resultados en la taquilla de cine en España del 5 de mayo de 2017">España del 5 de mayo de 2017</a></div></div><div id="barra-secciones" class="fluid">Taquilla de cine en los Estados Unidos</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Guardianes de la Galaxia 2" href="http://www.elmulticine.com/peliculas_listado2.php?orden=31890">Guardianes de la Galaxia 2</a></strong> - 145.049.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Guardianes de la Galaxia 2 nueva el 5 de mayo de 2017" title="Guardianes de la Galaxia 2 - nueva el 5 de mayo de 2017"/> (145.049.000 $)</li>
<li><strong><a title="Fast and Furious 8" href="http://www.elmulticine.com/peliculas_listado2.php?orden=31296">Fast and Furious 8</a></strong> - 8.528.965 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Fast and Furious 8 baja el 5 de mayo de 2017" title="Fast and Furious 8 - baja el 5 de mayo de 2017"/> (207.136.495 $)</li>
<li><strong><a title="El bebé jefazo" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33135">El bebé jefazo</a></strong> - 6.175.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/sube-taquilla15.png" alt="El bebé jefazo sube el 5 de mayo de 2017" title="El bebé jefazo - sube el 5 de mayo de 2017"/> (156.735.525 $)</li>
<li><strong><a title="How to be a Latin Lover" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33176">How to be a Latin Lover</a></strong> - 5.250.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="How to be a Latin Lover baja el 5 de mayo de 2017" title="How to be a Latin Lover - baja el 5 de mayo de 2017"/> (20.653.320 $)</li>
<li><strong><a title="La Bella y la Bestia" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32210">La Bella y la Bestia</a></strong> - 4.943.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/sube-taquilla15.png" alt="La Bella y la Bestia sube el 5 de mayo de 2017" title="La Bella y la Bestia - sube el 5 de mayo de 2017"/> (487.594.615 $)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=483256" class="boton2015" title="Resultados en la taquilla de cine en los Estados Unidos del 5 de mayo de 2017">USA del 5 de mayo de 2017</a></div></div>
<div id="publicuadrado" class="fluid">
<div class="hmads_120x600">
	<script type="text/javascript">
		try {
			window.hiMediaUt.callTag({
				'format': '120x600',
				'rclick': '[COUNTGO]',
				'keyValues': {

				}
			});
		} catch (ex) {}
	</script>

	<noscript>
		<a href="http://rd.himediads.com/es/jump/elmulticine.com/ros;format=120x600;tile=1;ord=" target="_blank">
			<img src="http://rd.himediads.com/es/ad/elmulticine.com/ros;format=120x600;tile=1;ord=<php echo mt_rand(); ?>?" width="120" height="600" alt=""/>
		</a>
	</noscript>
</div></div></div></div>﻿<meta content="text/html;" http-equiv="content-type" charset="utf-8"><footer><div id="div2" class="fluid"><a href="http://www.elmulticine.com/sobreelmulticine.php" target="_top" class="boton2015azul">Acerca de Elmulticine.com </a><a href="http://www.elmulticine.com/escribenos.php" class="boton2015azul">Contacta</a> <a title="Star Wars - La Guerra de las Galaxias" href="http://www.elmulticine.com/tag/star-wars" class="boton2015azul">Star Wars</a> <a title="películas 2016 - estrenos 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Películas 2016</a> <a title="estrenos de 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Estrenos 2016</a> <a title="estrenos 2017 - películas 2017" href="http://www.elmulticine.com/peliculas-estrenos-2017.php" class="boton2015azul">Películas 2017</a><a href="http://www.elmulticine.com/usuarios/ultimos-comentarios.php" title="Últimos comentarios de cine" target="_top" class="boton2015azul">Últimos comentarios de cine</a> <a href="http://www.elmulticine.com/enlazanos.php" class="boton2015azul">Enlaza</a><br><br><div class="social-icons"><ul><li class="rss" style="background-color: #0d7fc0"><a href="http://www.elmulticine.com/rss_lista.php" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #0d7fc0"><a href="https://plus.google.com/104149065852622626955/" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #0d7fc0"><a href="https://twitter.com/elmulticine" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #0d7fc0"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" target="_blank">Facebook</a></li></ul></div><div itemtype="http://schema.org/CreativeWork" itemscope><a href="http://www.elmulticine.com" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-pie.png" alt=""/></a><br><meta itemprop="name" content="Elmulticine.com"><meta itemprop="copyrightHolder" content="© 2000 - 2017, www.elmulticine.com - Todos los derechos reservados"></div></div></footer>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div><a href="#" class="scrollup">Scroll</a><script type="text/javascript" src="http://www.elmulticine.com/menu/script.js"></script>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'cuerpo-sun',
        adPosition:5,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D0%0A%0A',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>  
</body>
</html>