﻿<!doctype html>
<!--[if lt IE 7]> <html class="ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie"> <![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es"><head>
<meta charset="utf-8">
<meta content="text/html;" http-equiv="content-type" charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7</title>
<meta name="title" content="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7 - Elmulticine.com">
<meta name="KeyWords" content="Juego de Tronos, tv">
<meta http-equiv="description" content="La nueva temporada de la serie de televisión 'Juego de Tronos' está a punto de estrenarse en las pantallas de todo el mundo. Ahora además llegan datos sobre un posible desliz de una de las protagon...">
<meta http-equiv="description" content="La nueva temporada de la serie de televisión 'Juego de Tronos' está a punto de estrenarse en las pantallas de todo el mundo. Ahora además llegan datos sobre un posible desliz de una de las protagon...">
<meta http-equiv="title" content="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7 - Elmulticine.com">
<meta name="DC.Title" content="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7 - Elmulticine.com">

<meta name="DC.Subject" content="Cine, entretenimiento"/>
<meta name="DC.Identifier" content="http://www.elmulticine.com"/>

<link rel="publisher" href="https://plus.google.com/104149065852622626955"/>
<link rev="made" href="mailto:correo@elmulticine.com"/>
<meta http-equiv="Cache-Control" content="no-cache, must-revalidate"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta name="VW96.objecttype" content="Document"/>
<meta name="distribution" content="global"/>
<meta name="resource-type" content="Document"/>
<meta name="Revisit" content="1 day"/>
<meta name="robots" content="all,index,follow"/>
<meta NAME="googlebot" content="index,follow,all"/>
<meta name="clasification" content="cine, ocio, entretenimiento, cultura, películas"/>
<link rel="shortcut icon" href="http://www.elmulticine.com/imagenes/elmulticine.ico "/>
<link rel="apple-touch-icon" href="http://www.elmulticine.com/apple-touch-icon.png"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.elmulticine.com/rss.php"/>

<link rel="canonical" href="http://www.elmulticine.com/tv2.php?orden=481800">
<link rel="amphtml" href="http://www.elmulticine.com/noticias-amp-481800.html">

<meta property="og:type" content="article"/>
<meta property="article:tag" content="Juego de Tronos"/>
<meta property="article:tag" content="Sophie Turner"/>
<meta property="article:tag" content="Emilia Clarke"/>
<meta property="article:tag" content="tv"/>
<meta property="article:tag" content="Cine"/>
<meta property="article:tag" content="TV"/>
<meta property="og:title" content="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7"/>
<meta property="og:url" content="http://www.elmulticine.com/tv2.php?orden=481800"/>
<meta property="og:image" content="http://www.elmulticine.com/imagenes/noticias/16/juego-tronos-pic3dfdf-pxl2.jpg"/>
<meta property="og:description" content="La nueva temporada de la serie de televisión 'Juego de Tronos' está a punto de estrenarse en las pantallas de todo el mundo. Ahora además llegan datos sobre un posible desliz de una de las protagonistas que habría revelado uno de los puntos de mayor importancia en la citada séptima temporada."/>

<meta name="twitter:site" content="@elmulticine"/>
<meta name="twitter:title" content="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7"/>
<meta name="twitter:description" content="La nueva temporada de la serie de televisión 'Juego de Tronos' está a punto de estrenarse en las pantallas de todo el mundo. Ahora además llegan datos sobre un posible desliz de una de las protagonistas que habría revelado uno de los puntos de mayor importancia en la citada séptima temporada."/> 

<meta property="fb:app_id" content="197253213819064"/> 
<meta property="article:publisher" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta property="article:author" content="https://www.facebook.com/ElMulticinecom-107957842577716"/>
<meta name="author" content="Elmulticine.com"/>
<meta property="og:site_name" content="Elmulticine.com"/>
<link href="http://www.elmulticine.com/imagenes/noticias/16/juego-tronos-pic3dfdf-pxl2.jpg" rel="image_src"/>


<!--// La nueva temporada de la serie de televisión 'Juego de Tronos' está a punto de estrenarse en las pantallas de todo el mundo. Ahora además llegan datos sobre un posible desliz de una de las protagonistas que habría revelado uno de los puntos de mayor importancia en la citada séptima temporada. //-->

<link href="http://www.elmulticine.com/estilos/boilerplate.css" rel="stylesheet" type="text/css">
<link href="http://www.elmulticine.com/estilos/2014-version2.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="http://www.elmulticine.com/menu/estilo-menu.css">
<script async type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>
<script async type='text/javascript' src='http://www.elmulticine.com/Scripts/jquery1-6-2.js'></script>
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'es'}
</script>

<style type="text/css">
body { background-color: #0F0F0F;} </style>
<!--[if lt IE 9]>
<script async src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="http://www.elmulticine.com/Scripts/respond.min.js"></script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=197253213819064&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6476247-3', 'auto');
  ga('send', 'pageview');
</script>
<div class="gridContainer clearfix">
<header>
﻿<div id="cabecera" class="cabecera fluid"><div id="cabecera-logo" itemscope="itemscope" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Elmulticine.com"><a href="http://www.elmulticine.com" itemprop="url" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-cabecera.png" itemprop="logo" alt="Elmulticine.com"/></a></div><div id="cabecera-buscar"><form action="http://www.elmulticine.com/buscar-cine.php" method="get" accept-charset="ISO-8859-1" class="search"><input class="searchTerm" name="buscar" placeholder="Buscar cine..."/><input class="searchButton" type="submit"/></form></div><div id="cabecera-social"><div class="social-icons"><ul><li class="rss" style="background-color: #001a2f"><a href="http://www.elmulticine.com/rss_lista.php" title="Sigue nuestros FEEDS-RSS" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #001a2f"><a href="https://plus.google.com/104149065852622626955/" title="Síguenos en Google+" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #001a2f"><a href="https://twitter.com/elmulticine" title="Síguenos en Twitter" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #001a2f"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" title="Síguenos en Facebook" target="_blank">Facebook</a></li></ul></div></div></div></header>
<div id="menu" class="fluid">
<nav>
<div class="container">
<a class="toggleMenu" href="#"><img src="http://www.elmulticine.com/menu/images/fondo-menu-mobile.png" alt=""/></a>
<ul class="nav">
<li class="test">
<a href="#"><strong>Inicio y Noticias</strong></a>
<ul>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com" title="Elmulticine.com - inicio"><span itemprop="title">Inicio</span></a></li>
<li><a href="http://www.elmulticine.com/noticias.php" title="noticias cine" target="_top">Noticias</a></li>
<li><a href="http://www.elmulticine.com/entrevistas.php" title="entrevistas cine" target="_top">Entrevistas</a></li>
<li><a href="http://www.elmulticine.com/festivales.php" title="festivales cine" target="_top">Festivales</a></li>
<li><a href="http://www.elmulticine.com/trailers.php" title="trailers cine" target="_top">Trailers</a></li>
<li><a href="http://www.elmulticine.com/galerias.php" title="fotos de cine" target="_top">fotos</a></li>
<li><a href="http://www.elmulticine.com/cortos.php" title="cortos cortometrajes" target="_top">Cortos</a></li>
<li><a href="http://www.elmulticine.com/videojuegos.php" title="videojuegos" target="_top">Videojuegos</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="estrenos 2016 - películas 2016" target="_top">Películas 2016</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2015.php" title="estrenos 2015 - películas 2015" target="_top">Películas 2015</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2014.php" title="estrenos 2014 - películas 2014" target="_top">Películas 2014</a></li>
<li><a href="http://www.elmulticine.com/peliculas-estrenos-2013.php" title="estrenos 2013 - películas 2013" target="_top">Películas 2013</a></li> 
<li><a href="http://www.elmulticine.com/dvd.php" title="DVD y Blu Ray" target="_top">DVD y Blu Ray</a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.elmulticine.com/tv.php" title="TV Televisión"><span itemprop="title">TV</span></a></li>
<li><a href="http://www.elmulticine.com/gente.php" title="gente y famosos de cine" target="_top">Gente</a></li>
<li><a href="http://www.elmulticine.com/tecnologia.php" title="Tecnología de cine" target="_top">Tecnología</a></li> 
</ul>
</li>
<li>
<a href="http://www.elmulticine.com/estrenos.php" title="Estrenos" target="_top">Estrenos y Cartelera</a>
</li>
<li>
<a href="http://www.elmulticine.com/directorios-cine.php" title="Directorios de Cine" target="_top">Directorio de cine</a>
</li>
<li>
<a href="http://www.elmulticine.com/peliculas-estrenos-2016.php" title="Películas y estrenos de 2016" target="_top">Películas de 2016</a>
</li> 
<li>
<a href="http://www.elmulticine.com/famosos-cine.php" title="participa en Elmulticine.com" target="_top">Participa</a>
</li>
</ul>
</div>
</nav>
</div>

<a href "#"></a>
<div id="banner-horizontal">
<div class="hmads_728x90">
	<script type="text/javascript">
		try {
			if(typeof ASPQ_8avSLf == "undefined"){
				  ASPQ_8avSLf = "";
			}
			window.hiMediaUt.callTag({
				'format': '728x90',
				'rclick': '[COUNTGO]',
				'keyValues': {
					ASPQ_8avSLf,
				}
			});
		} catch (ex) {}
	</script>

	<noscript>
		<a href="http://rd.himediads.com/es/jump/elmulticine.com/ros;format=728x90;tile=1;ord=" target="_blank">
			<img src="http://rd.himediads.com/es/ad/elmulticine.com/ros;format=728x90;tile=1;ord=<php echo mt_rand(); ?>?" width="728" height="90" alt=""/>
		</a>
	</noscript>
</div></div>
  <div id="div1" class="fluid">

<article itemscope itemtype="http://schema.org/Article">

  <div id="contitular" class="contintular fluid">
  <h1 itemprop="headline">Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7</h1>
  </div>
  <div class="bloquesocialcab">
<div style="padding-top:4px; padding-right:0px; float:right;"></div>
<div style="padding-top:4px; padding-right:0px; float:right;"><div class="fb-like" data-href="http://www.elmulticine.com/tv2.php?orden=481800" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div>
<div style="padding-top:6px; padding-right:5px; float:right;"><div class="g-plus" data-action="share" data-annotation="bubble"></div>
</div>
<div style="padding-top:6px; padding-right:6px; float:right;"><a href="https://twitter.com/share" class="twitter-share-button" data-via="elmulticine" data-lang="es">Twittear</a></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>


<div class="cuerpo-articulo">
<span itemprop="articleBody">
<div><img src="http://www.elmulticine.com/imagenes/transpa.gif" height="1" width="616" border="0"/></div>
<div></div>
<p class="entradillatxt">La nueva temporada de la serie de televisión 'Juego de Tronos' está a punto de estrenarse en las pantallas de todo el mundo. Ahora además llegan datos sobre un posible desliz de una de las protagonistas que habría revelado uno de los puntos de mayor importancia en la citada séptima temporada.</p>

<div><img itemprop="image" src="http://www.elmulticine.com/imagenes/noticias/16/juego-tronos-pic3dfdf-pxl2.jpg" alt="Imagen de la serie de televisión Juego de Tronos en su séptima temproada" title="Imagen de la serie de televisión Juego de Tronos en su séptima temproada" border="0"/></div>
<div class="autorfecha">13 de marzo de 2017 - <span itemprop="author">Mark Silverman</span></div>
<p id="cuerpo-sun">Parece que los actores de la serie de televisión '<a href="http://www.elmulticine.com/series-tv-2.php?orden=460">Juego de Tronos</a>' pugnan por emitir spoilers (revelar partes fundamentales del argumento antes de su estreno). Si el año pasado Ian McShane, el año pasado, reveló algunos puntos de gran impacto dentro de su presencia en la serie, ahora es la actriz Maisie Williams quien "se habría ido de la lengua".<br><br><strong>SPOILERS DE JUEGO DE TRONOS 7</strong>. Varios integrantes del reparto de la serie de televisión 'Juego de Tronos' subieron al escenario dentro de las actividades del SXSW de Austin, Textas. Entre ellas estaban Maisie Williams y Sophie Turner, quien lucía su melena rubia.<br><br>Uno de los fans preguntó acerca del color de pelo de la actriz Sophie Turner, y si "pronto recuperaría el color rojo habitual de su personaje dentro de la serie.<br><br>En ese momento Maisie Williams interpeló en la conversación, asegurando que "su melena pronto se pondrá roja". Con lo que se han desatado un sinfín de rumores sobre la muerte del personaje Stark de Sophie Turner.<br><br>Con este cambio el argumento de Juego de Tronos vivirá un gran giro respecto a lo previsto inicialmente.</p>


</span>
</div>

<div id="tags" class="bloqueblanco autorfecha">
Tags:
<a class="boton2015azul" href="http://www.elmulticine.com/tag/juego-de-tronos" rel="tag">Juego de Tronos</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/sophie-turner " rel="tag">Sophie Turner</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tag/emilia-clarke" rel="tag">Emilia Clarke</a>
<a class="boton2015azul" href="http://www.elmulticine.com/tv.php">Televisión</a></div>

<div id="not-dere-cuer2-ancho" class="fluid "><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Imagen referente al artículo: Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" href="http://www.elmulticine.com/imagenes2.php?orden=481800"><img src="http://www.elmulticine.com/imagenes/noticias/16/juego-tronos-pic3dfdf-p2.jpg" alt="Imagen referente al artículo: Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" width="180"/></a></div>
<div id="not-hori-titular-peque "><span class="tits-dere"><a class="txt-date-enlace" title="Ver imagen referente al artículo: Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" href="http://www.elmulticine.com/imagenes2.php?orden=481800">Ver imagen referente al artículo</a></span><br><strong><a class="boton2015" href="http://www.elmulticine.com/noticias-cine/fecha/13-de-marzo-de-2017" target="_top" title="Ver todas las noticias de cine publicadas el 13 de marzo de 2017">Noticias de cine del 13 de marzo de 2017</a></strong></div></div>


<meta itemprop="datePublished" content="2017-03-13 19:35:00"/>
</article>

<div id="barra-secciones-rojo" class="fluid"><h2>Información relacionada con  Juego de Tronos</h2></div>
<div id="peli-hori" class="fluid">
<div id="peli-hori-foto" class="fluid peli-hori-foto"><a title="Juego de Tronos" href="http://www.elmulticine.com/series-tv-2.php?orden=460"><img src="http://www.elmulticine.com/imagenes/carteles/2/juego-tronos-poster.jpg" alt="" width="180"/></a></div>
<div id="peli-hori-titular">
<a href="http://www.elmulticine.com/series-tv-2.php?orden=460" class="titul-general">Juego de Tronos</a></br>
<span class="txt-date"> - 2011 ( EE.UU. ) - SERIE DE TV</span>
</div><div id="peli-horientradi">
<span class="txtdescrip">La historia de Juego de Tronos transcurre en un mundo fantástico con reminiscencias de la Europa de la Edad Media. En el que la magia y las criaturas míticas </span><br><a href="http://www.elmulticine.com/videos/serie-tv/6884" target="_top" title="Todos los tráilers de Juego de Tronos" class="boton2015">Tráilers</a>
</div></div><div id="trailers" class="fluid">

<a href="http://www.elmulticine.com/trailers2.php?orden=269180" title="Vídeo de rodaje de la serie de televisión Juego de Tronos en su séptima temporada - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/juego-tronos-tmp7-vid.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Vídeo de rodaje de la serie de tv Juego de Tronos en su séptima temporada</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=26665" title="Tráiler de la serie de tv Juego de Tronos en el final de la sexta temproada de episodios - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/juego-tronos-temp6-pic3d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler de la serie de tv Juego de Tronos en el final de la sexta temproada</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=25960" title="Tráiler del capítulo 6x2 de la serie de televisión Juego de Tronos - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/juego-tronos-6x2-tra.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler del capítulo 6x2 de la serie de televisión Juego de Tronos</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=25790" title="Tráiler final de la temporada 6 de la serie de tv Juego de Tronos - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/juego-tronos-trafin-sea6d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler final de la temporada 6 de la serie de tv Juego de Tronos</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=25650" title="Tráiler de la sexta temporada de la serie de televisión Juego de Tronos - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/juego-tronos-6-tra34d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler de la sexta temporada de la serie de tv Juego de Tronos</strong></div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=25375" title="Tráiler final de la sexta temporada de la serie de televisión Juego de Tronos - SERIE DE TV"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/6/juego-tronos-6-pic334w.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Tráiler final de la sexta temporada de la serie de televisión Juego de Tronos</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/videos/serie-tv/6884" target="_top" class="boton2015" title="Ver todos los vídeos de Juego de Tronos en Elmulticine.com">Ver todos los vídeos de Juego de Tronos</a></div></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Sophie Turner" href="http://www.elmulticine.com/actores2.php?orden=72414"><img src="http://www.elmulticine.com/imagenes/artistas/sophie-turner-p.jpg" alt="Sophie Turner" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="Sophie Turner" href="http://www.elmulticine.com/actores2.php?orden=72414">Sophie Turner</a> - Nació en Northampton, Inglaterra el  21 de febrero de 1996<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=Sophie Turner' title='Noticias de Sophie Turner en Elmulticine.com' target='_top'>Noticias de Sophie Turner</a></i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Emilia Clarke" href="http://www.elmulticine.com/actores2.php?orden=718"><img src="http://www.elmulticine.com/imagenes/artistas/emilia-clarke-p.jpg" alt="Emilia Clarke" width="180"/></a></div><div id="not-hori-titular-peque"><span class="tits-dere"><a class="txt-date-enlace" title="Emilia Clarke" href="http://www.elmulticine.com/actores2.php?orden=718">Emilia Clarke</a> - Nació en Londres, Inglaterra el  17 de abril de 1982<br><i><a class="txt-date-enlace" href='http://www.elmulticine.com/cine.php?asunto=Emilia Clarke' title='Noticias de Emilia Clarke en Elmulticine.com' target='_top'>Noticias de Emilia Clarke</a></i></span></div></div><div id="barra-secciones-rojo" class="fluid"><h2>Noticias sobre Juego de Tronos</h2></div>
<div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" href="http://www.elmulticine.com/tv2.php?orden=481800"><img src="http://www.elmulticine.com/imagenes/noticias/16/juego-tronos-pic3dfdf-p2.jpg" alt="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" href="http://www.elmulticine.com/tv2.php?orden=481800">Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7</a> - <i>13 de marzo de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Juego de Tronos: La temporada final tendrá únicamente 6 episodios" href="http://www.elmulticine.com/tv2.php?orden=481784"><img src="http://www.elmulticine.com/imagenes/noticias/15/emilia-clarke-juego-tronos-6-final-p2.jpg" alt="Juego de Tronos: La temporada final tendrá únicamente 6 episodios" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: La temporada final tendrá únicamente 6 episodios" href="http://www.elmulticine.com/tv2.php?orden=481784">Juego de Tronos: La temporada final tendrá únicamente 6 episodios</a> - <i>13 de marzo de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Juego de Tronos 7: Se estrenará el 16 de julio de 2017" href="http://www.elmulticine.com/tv2.php?orden=481710"><img src="http://www.elmulticine.com/imagenes/noticias/16/juego-tronos-t-7-pic4-p2.jpg" alt="Juego de Tronos 7: Se estrenará el 16 de julio de 2017" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos 7: Se estrenará el 16 de julio de 2017" href="http://www.elmulticine.com/tv2.php?orden=481710">Juego de Tronos 7: Se estrenará el 16 de julio de 2017</a> - <i>10 de marzo de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Juego de Tronos: Primer cartel de la séptima temporada" href="http://www.elmulticine.com/tv2.php?orden=481684"><img src="http://www.elmulticine.com/imagenes/noticias/17/juego-tronos-temp7-p2.jpg" alt="Juego de Tronos: Primer cartel de la séptima temporada" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Primer cartel de la séptima temporada" href="http://www.elmulticine.com/tv2.php?orden=481684">Juego de Tronos: Primer cartel de la séptima temporada</a> - <i>9 de marzo de 2017</i></span></div></div><div id="not-dere-cuer2-ancho" class="fluid"><div id="not-dere-foto-peque" class="fluid not-dere-foto-peque"><a title="Depredador: Alfie Allen de Juego de Tronos se suma al reparto" href="http://www.elmulticine.com/noticias2.php?orden=481268"><img src="http://www.elmulticine.com/imagenes/noticias/17/alfie-allen-pic3edf-p2.jpg" alt="Depredador: Alfie Allen de Juego de Tronos se suma al reparto" width="180"/></a></div>
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Depredador: Alfie Allen de Juego de Tronos se suma al reparto" href="http://www.elmulticine.com/noticias2.php?orden=481268">Depredador: Alfie Allen de Juego de Tronos se suma al reparto</a> - <i>22 de febrero de 2017</i></span></div></div><br>
<div id="not-hori" class="fluid">
<div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: George RR Martin anuncia Los Vientos de Invierno para 2017" href="http://www.elmulticine.com/tv2.php?orden=480550">Juego de Tronos: George RR Martin anuncia Los Vientos de Invierno para 2017</a><br>- <i>27 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Sus responsables por fin hablan acerca de una precuela" href="http://www.elmulticine.com/tv2.php?orden=480224">Juego de Tronos: Sus responsables por fin hablan acerca de una precuela</a><br>- <i>16 de enero de 2017</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos y The Walking Dead son las series más pirateadas del año 2016" href="http://www.elmulticine.com/tv2.php?orden=479692">Juego de Tronos y The Walking Dead son las series más pirateadas del año 2016</a><br>- <i>27 de diciembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Denuncias de abusos laborales en el rodaje en Extremadura" href="http://www.elmulticine.com/tv2.php?orden=479006">Juego de Tronos: Denuncias de abusos laborales en el rodaje en Extremadura</a><br>- <i>30 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: HBO desembarca en España solventando algunos problemas iniciales" href="http://www.elmulticine.com/tv2.php?orden=478988">Juego de Tronos: HBO desembarca en España solventando algunos problemas iniciales</a><br>- <i>30 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Primeras imágenes de la séptima temporada" href="http://www.elmulticine.com/tv2.php?orden=478936">Juego de Tronos: Primeras imágenes de la séptima temporada</a><br>- <i>28 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Nuevas imágenes de rodaje sitúan una gran batalla en la próxima temporada" href="http://www.elmulticine.com/tv2.php?orden=478772">Juego de Tronos: Nuevas imágenes de rodaje sitúan una gran batalla en la próxima temporada</a><br>- <i>22 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Sus protagonistas cobran más del doble que los actores de The Walking Dead" href="http://www.elmulticine.com/tv2.php?orden=478730">Juego de Tronos: Sus protagonistas cobran más del doble que los actores de The Walking Dead</a><br>- <i>21 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Star Wars Han Solo: Emilia Clarke de Juego de Tronos será la protagonista femenina" href="http://www.elmulticine.com/noticias2.php?orden=478694">Star Wars Han Solo: Emilia Clarke de Juego de Tronos será la protagonista femenina</a><br>- <i>19 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: HBO se plantea la precuela tras el final de la serie" href="http://www.elmulticine.com/tv2.php?orden=478570">Juego de Tronos: HBO se plantea la precuela tras el final de la serie</a><br>- <i>15 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: La séptima temproada traerá un nuevo trono" href="http://www.elmulticine.com/tv2.php?orden=478520">Juego de Tronos: La séptima temproada traerá un nuevo trono</a><br>- <i>14 de noviembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: El rodaje en España revela la alianza de dos de los personajes principales" href="http://www.elmulticine.com/tv2.php?orden=477928">Juego de Tronos: El rodaje en España revela la alianza de dos de los personajes principales</a><br>- <i>24 de octubre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Busca Dothrakis y Caminantes Blancos en el norte España" href="http://www.elmulticine.com/tv2.php?orden=477558">Juego de Tronos: Busca Dothrakis y Caminantes Blancos en el norte España</a><br>- <i>10 de octubre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Daniel Radcliffe quiere morir en la serie" href="http://www.elmulticine.com/tv2.php?orden=477078">Juego de Tronos: Daniel Radcliffe quiere morir en la serie</a><br>- <i>23 de septiembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Vuelven los rumores sobre la precuela de la serie" href="http://www.elmulticine.com/tv2.php?orden=476952">Juego de Tronos: Vuelven los rumores sobre la precuela de la serie</a><br>- <i>19 de septiembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Hace historia en los Emmy 2016 y se convierte en la más premiada" href="http://www.elmulticine.com/tv2.php?orden=476938">Juego de Tronos: Hace historia en los Emmy 2016 y se convierte en la más premiada</a><br>- <i>19 de septiembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Comienza el rodaje de la séptima temporada" href="http://www.elmulticine.com/tv2.php?orden=476452">Juego de Tronos: Comienza el rodaje de la séptima temporada</a><br>- <i>1 de septiembre de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Finalizará oficialmente en la octava temporada con 6 episodios" href="http://www.elmulticine.com/tv2.php?orden=475630">Juego de Tronos: Finalizará oficialmente en la octava temporada con 6 episodios</a><br>- <i>31 de julio de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Primer tráiler de la séptima temporada" href="http://www.elmulticine.com/tv2.php?orden=475340">Juego de Tronos: Primer tráiler de la séptima temporada</a><br>- <i>23 de julio de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos 6: Cada capítulo fue visto por más de 25 millones de personas" href="http://www.elmulticine.com/noticias2.php?orden=475216">Juego de Tronos 6: Cada capítulo fue visto por más de 25 millones de personas</a><br>- <i>19 de julio de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: La séptima temporada se estrenará en verano de 2017" href="http://www.elmulticine.com/tv2.php?orden=475188">Juego de Tronos: La séptima temporada se estrenará en verano de 2017</a><br>- <i>19 de julio de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: La séptima temporada se retrasará hasta finales de 2017" href="http://www.elmulticine.com/tv2.php?orden=474814">Juego de Tronos: La séptima temporada se retrasará hasta finales de 2017</a><br>- <i>7 de julio de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: El director de Thor 2 de Marvel vuelve a la dirección" href="http://www.elmulticine.com/tv2.php?orden=474566">Juego de Tronos: El director de Thor 2 de Marvel vuelve a la dirección</a><br>- <i>29 de junio de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Épico final de su esperada sexta temporada" href="http://www.elmulticine.com/tv2.php?orden=474476">Juego de Tronos: Épico final de su esperada sexta temporada</a><br>- <i>27 de junio de 2016</i></span></div></div><div id="bloquemasnotic " class="bloquemasnotic fluid">
<div id="not-hori-titular-peque bloqueblanco"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Los nuevos contratos de los actores revela datos sobre el final de la temporada" href="http://www.elmulticine.com/tv2.php?orden=474326">Juego de Tronos: Los nuevos contratos de los actores revela datos sobre el final de la temporada</a><br>- <i>22 de junio de 2016</i></span></div></div><br>
<div class="cubreboton bloqueblanco" align="right">
<a href="http://www.elmulticine.com/cine.php?asunto=Juego de Tronos" target="_top" class="boton2015" title="Más noticias sobre Juego de Tronos en Elmulticine.com">Más noticias sobre Juego de Tronos</a>
</div></div>
<div id="not-hori" class="fluid">



<div class="bloqueblanco">
<div id="comentarios-disqus" style="text-align: center">
      <div id="disqus_thread" style="margin: 1em 25px"></div>
      <script type="text/javascript">
var disqus_shortname = 'elmulticine';
var disqus_category_id = '3452435'; // categoria Noticias
/* * * DON'T EDIT BELOW THIS LINE * * */
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
      <noscript>
        Para poder comentar es necesario activar JavaScript. Tecnolog&iacute;a de<a href="https://disqus.com/?ref_noscript">Disqus.</a>
        </noscript>
    </div>
</div></div>
﻿<div id="trailers" class="fluid"><a href="http://www.elmulticine.com/trailers.php" title="Nuevos tráilers y vídeos en Elmulticine.com"><div id="barra-sec-azul" class="barra-sec-azul fluid">Nuevos tráilers y vídeos</div></a>
<a href="http://www.elmulticine.com/trailers2.php?orden=271375" title="Décimo spot de la película Ghost in the Shell - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/ghost-spot33d-picy.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Ghost in the Shell</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271370" title="Tráiler de la película Baby Driver - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/jamie-foxx-baby-driver.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Baby Driver</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271365" title="Noveno spot de la película Ghost in the Shell - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/ghost-pic33df-vid3.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Ghost in the Shell</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271360" title="Spot extendido de la película Transformers 5 - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-spotexten3.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Transformers 5</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271355" title="Vídeo de rodaje de la película Ghost in the Shell - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/ghost-vid-rodaje33w2.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Ghost in the Shell</strong></div></a><a href="http://www.elmulticine.com/trailers2.php?orden=271350" title="Clip de la película Transformers 5 visto en los Kids Choice Awards - PELÍCULA"><div id="carteles-trailers" class="carteles-trailers fluid"><img src="http://www.elmulticine.com/imagenes/carteles/7/transformers-5-bumble33d.jpg" hspace="0" vspace="0"/><div id="play-peque" class="play-peque"><img border="0" src="http://www.elmulticine.com/imagenes/plantilla2015/boton-trailer-peq.png" width="32" height="32"/></div><br><strong>Transformers 5</strong></div></a><div class="cubreboton" align="right">
<a href="http://www.elmulticine.com/trailers.php" target="_top" class="boton2015" title="Ver más vídeos de cine, televisión, videojuegos y del mundo del espectáculo">Ver más vídeos</a></div></div>


</div>﻿<div id="div8" class="fluid">

<div id="publicuadrado" class="fluid">
</div>

<a href="http://www.elmulticine.com/cumpleanos-aniversario.php" title="Aniversarios de cine del día 13 de marzo del 2017"><div id="barra-secciones" class="fluid">Hoy es 
13 de marzo de 2017</div></a>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Emile Hirsch" href="http://www.elmulticine.com/actores2.php?orden=448"><img src="http://www.elmulticine.com/imagenes/artistas/emile-hirsch-p.jpg" alt="Emile Hirsch" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Emile Hirsch" href="http://www.elmulticine.com/actores2.php?orden=448">Emile Hirsch</a><br>Hoy cumple 32 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Kaya Scodelario" href="http://www.elmulticine.com/actores2.php?orden=1842"><img src="http://www.elmulticine.com/imagenes/artistas/kaya-scodelario-p.jpg" alt="Kaya Scodelario" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de Kaya Scodelario" href="http://www.elmulticine.com/actores2.php?orden=1842">Kaya Scodelario</a><br>Hoy cumple 25 a&ntilde;os</span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="William H Macy" href="http://www.elmulticine.com/actores2.php?orden=72459"><img src="http://www.elmulticine.com/imagenes/artistas/william-h-macy-p.jpg" alt="William H Macy" width="180"/></a></div>
<div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Cumpleaños de William H Macy" href="http://www.elmulticine.com/actores2.php?orden=72459">William H Macy</a><br>Hoy cumple 67 a&ntilde;os</span></div></div>
<div id="estrenos" class="fluid"><div id="barra-sec-azul" class="barra-sec-azul fluid">Estrenos de Cine</div>
<a href="http://www.elmulticine.com/peliculas_listado2.php?orden=31896" title="Skull Island"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/skull-island-cartel.jpg" alt="Skull Island película"/><br>Skull Island<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33041" title="El Fundador"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/el-fundador-cartel223.jpg" alt="El Fundador película"/><br>El Fundador<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=32914" title="Gold"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/gold-poster.jpg" alt="Gold película"/><br>Gold<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33089" title="Maravillosa familia de Tokio"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/familia-tokio-cartel3d.jpg" alt="Maravillosa familia de Tokio película"/><br>Maravillosa familia de Tokio<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33084" title="Yo no soy Madame Bovary"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/yo-no-soy-bobary.jpg" alt="Yo no soy Madame Bovary película"/><br>Yo no soy Madame Bovary<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><a href="http://www.elmulticine.com/peliculas_listado2.php?orden=33083" title="Keeper"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/7/keeper-cartel3324.jpg" alt="Keeper película"/><br>Keeper<br><img src="http://www.elmulticine.com/imagenes/plantilla2015/icon-videos-estre.png"></div></a><div class="cubreboton" align="right"><strong><a title="Ver todos los estrenos de cine en España" href="http://www.elmulticine.com/estrenos.php" class="boton2015">Todos los estrenos de cine</a></strong></div></div><div id="barra-secciones" class="fluid">Últimas noticias de cine</div>
<div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Ghost in the Shell: Podría contar con una versión extendida y sin censura" href="http://www.elmulticine.com/noticias2.php?orden=481802"><img src="http://www.elmulticine.com/imagenes/noticias/16/ghost-scarlett-pic3ds-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Ghost in the Shell: Podría contar con una versión extendida y sin censura" href="http://www.elmulticine.com/noticias2.php?orden=481802">Ghost in the Shell: Podría contar con una versión extendida y sin censura</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" href="http://www.elmulticine.com/tv2.php?orden=481800"><img src="http://www.elmulticine.com/imagenes/noticias/16/juego-tronos-pic3dfdf-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7" href="http://www.elmulticine.com/tv2.php?orden=481800">Juego de Tronos: Una protagonista pudo revelar una parte importante de la temporada 7</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Skull Island: Su éxito de taquilla abre la puerta a varios spinoffs" href="http://www.elmulticine.com/noticias2.php?orden=481798"><img src="http://www.elmulticine.com/imagenes/noticias/17/samuel-skull-islandc-3-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Skull Island: Su éxito de taquilla abre la puerta a varios spinoffs" href="http://www.elmulticine.com/noticias2.php?orden=481798">Skull Island: Su éxito de taquilla abre la puerta a varios spinoffs</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Guardianes de la Galaxia 2: La escena postcréditos enlazará con Los Vengadores 3" href="http://www.elmulticine.com/noticias2.php?orden=481796"><img src="http://www.elmulticine.com/imagenes/noticias/17/nebula-guardianes-2-pictrafin-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Guardianes de la Galaxia 2: La escena postcréditos enlazará con Los Vengadores 3" href="http://www.elmulticine.com/noticias2.php?orden=481796">Guardianes de la Galaxia 2: La escena postcréditos enlazará con Los Vengadores 3</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Fast and Furious 8: Comienza la venta anticipada de entradas un mes antes del estreno" href="http://www.elmulticine.com/noticias2.php?orden=481794"><img src="http://www.elmulticine.com/imagenes/noticias/17/charlize-fast-8-pic3ds-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Fast and Furious 8: Comienza la venta anticipada de entradas un mes antes del estreno" href="http://www.elmulticine.com/noticias2.php?orden=481794">Fast and Furious 8: Comienza la venta anticipada de entradas un mes antes del estreno</a></span></div></div><div id="not-dere" class="fluid"><div id="not-dere-foto" class="fluid not-dere-foto"><a title="Ghost in the Shell: Nuevo vídeo con Scarlett Johansson como el alma de la máquina" href="http://www.elmulticine.com/noticias2.php?orden=481792"><img src="http://www.elmulticine.com/imagenes/noticias/17/scarlett-major-ghost-pi3-p2.jpg" alt="" width="120"/></a></div><div id="not-hori-titular"><span class="tits-dere"><a class="txt-date-enlace" title="Ghost in the Shell: Nuevo vídeo con Scarlett Johansson como el alma de la máquina" href="http://www.elmulticine.com/noticias2.php?orden=481792">Ghost in the Shell: Nuevo vídeo con Scarlett Johansson como el alma de la máquina</a></span></div></div>
<div id="estrenos" class="fluid"><a href="http://www.elmulticine.com/criticas.php" title="Críticas de Cine y Películas"><div id="barra-secciones" class="barra-sec-roja fluid">Críticas de Cine</div></a>
<a href="http://www.elmulticine.com/criticas2.php?orden=5625" title="Crítica de Lobezno 3"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/4/lobezno-3-poster.jpg" alt=""/><br><strong>Crítica de Lobezno 3</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5620" title="Crítica de Cincuenta Sombras Más Oscuras"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/50-sombras-oscuras-cartel.jpg" alt=""/><br><strong>Crítica de Cincuenta Sombras Más Oscuras</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-1.gif" alt="Calificada con 1"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5615" title="Crítica de Resident Evil 6"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/3/resident-evil-6-poster2.jpg" alt=""/><br><strong>Crítica de Resident Evil 6</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-4.gif" alt="Calificada con 4"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5610" title="Crítica de Underworld 5"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/5/underworld-5-cartel.jpg" alt=""/><br><strong>Crítica de Underworld 5</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-4.gif" alt="Calificada con 4"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5605" title="Crítica de La La Land"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/la-la-land-cartel.jpg" alt=""/><br><strong>Crítica de La La Land</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-10.gif" alt="Calificada con 10"/></div></a><a href="http://www.elmulticine.com/criticas2.php?orden=5600" title="Crítica de Hell or High Water"><div id="carteles" class="carteles imag-play fluid"><img class="imag-play" src="http://www.elmulticine.com/imagenes/carteles/6/high-hell-water-cartel.jpg" alt=""/><br><strong>Crítica de Hell or High Water</strong><br><img src="http://www.elmulticine.com/imagenes/plantilla2015/estrellas/estrellas-ficha-gris-8.gif" alt="Calificada con 8"/></div></a><div id="barra-secciones" class="fluid">Taquilla de cine en España</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Lobezno 3" href="http://www.elmulticine.com/peliculas_listado2.php?orden=31469">Lobezno 3</a></strong> - 2.294.952 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Lobezno 3 nueva el 3 de marzo de 2017" title="Lobezno 3 - nueva el 3 de marzo de 2017"/> (2.294.952 €)</li>
<li><strong><a title="Es por tu bien" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33056">Es por tu bien</a></strong> - 1.512.455 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Es por tu bien baja el 3 de marzo de 2017" title="Es por tu bien - baja el 3 de marzo de 2017"/> (4.023.288 €)</li>
<li><strong><a title="El guardián invisible" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33060">El guardián invisible</a></strong> - 1.222.318 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="El guardián invisible nueva el 3 de marzo de 2017" title="El guardián invisible - nueva el 3 de marzo de 2017"/> (1.222.318 €)</li>
<li><strong><a title="Cincuenta Sombras Más Oscuras" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32222">Cincuenta Sombras Más Oscuras</a></strong> - 571.461 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Cincuenta Sombras Más Oscuras baja el 3 de marzo de 2017" title="Cincuenta Sombras Más Oscuras - baja el 3 de marzo de 2017"/> (12.000.540 €)</li>
<li><strong><a title="La Gran Muralla" href="http://www.elmulticine.com/peliculas_listado2.php?orden=30514">La Gran Muralla</a></strong> - 521.223 € <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="La Gran Muralla baja el 3 de marzo de 2017" title="La Gran Muralla - baja el 3 de marzo de 2017"/> (4.119.727 €)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=481718" class="boton2015" title="Resultados en la taquilla de cine en España del 3 de marzo de 2017">España del 3 de marzo de 2017</a></div></div><div id="barra-secciones" class="fluid">Taquilla de cine en los Estados Unidos</div><div id="taquilla-bloque" class="fluid"><ol class="taquilla-list">
<li><strong><a title="Skull Island" href="http://www.elmulticine.com/peliculas_listado2.php?orden=31896">Skull Island</a></strong> - 61.015.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/nueva-taquilla15.png" alt="Skull Island nueva el 10 de marzo de 2017" title="Skull Island - nueva el 10 de marzo de 2017"/> (61.015.000 $)</li>
<li><strong><a title="Lobezno 3" href="http://www.elmulticine.com/peliculas_listado2.php?orden=31469">Lobezno 3</a></strong> - 37.850.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Lobezno 3 baja el 10 de marzo de 2017" title="Lobezno 3 - baja el 10 de marzo de 2017"/> (152.656.733 $)</li>
<li><strong><a title="Get Out" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33085">Get Out</a></strong> - 21.072.600 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="Get Out baja el 10 de marzo de 2017" title="Get Out - baja el 10 de marzo de 2017"/> (111.054.445 $)</li>
<li><strong><a title="The Shack" href="http://www.elmulticine.com/peliculas_listado2.php?orden=33096">The Shack</a></strong> - 10.050.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="The Shack baja el 10 de marzo de 2017" title="The Shack - baja el 10 de marzo de 2017"/> (32.268.691 $)</li>
<li><strong><a title="LEGO Batman" href="http://www.elmulticine.com/peliculas_listado2.php?orden=32654">LEGO Batman</a></strong> - 7.820.000 $ <br><img src="http://www.elmulticine.com/imagenes/plantilla2015/baja-taquilla15.png" alt="LEGO Batman baja el 10 de marzo de 2017" title="LEGO Batman - baja el 10 de marzo de 2017"/> (159.023.660 $)</li>
</ol>
<div class="cubreboton" align="right"><a href="http://www.elmulticine.com/noticias2.php?orden=481770" class="boton2015" title="Resultados en la taquilla de cine en los Estados Unidos del 10 de marzo de 2017">USA del 10 de marzo de 2017</a></div></div>
<div id="publicuadrado" class="fluid">
<div class="hmads_120x600">
	<script type="text/javascript">
		try {
			window.hiMediaUt.callTag({
				'format': '120x600',
				'rclick': '[COUNTGO]',
				'keyValues': {

				}
			});
		} catch (ex) {}
	</script>

	<noscript>
		<a href="http://rd.himediads.com/es/jump/elmulticine.com/ros;format=120x600;tile=1;ord=" target="_blank">
			<img src="http://rd.himediads.com/es/ad/elmulticine.com/ros;format=120x600;tile=1;ord=<php echo mt_rand(); ?>?" width="120" height="600" alt=""/>
		</a>
	</noscript>
</div></div></div></div>﻿<meta content="text/html;" http-equiv="content-type" charset="utf-8"><footer><div id="div2" class="fluid"><a href="http://www.elmulticine.com/sobreelmulticine.php" target="_top" class="boton2015azul">Acerca de Elmulticine.com </a><a href="http://www.elmulticine.com/escribenos.php" class="boton2015azul">Contacta</a> <a title="Star Wars - La Guerra de las Galaxias" href="http://www.elmulticine.com/tag/star-wars" class="boton2015azul">Star Wars</a> <a title="películas 2016 - estrenos 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Películas 2016</a> <a title="estrenos de 2016" href="http://www.elmulticine.com/peliculas-estrenos-2016.php" class="boton2015azul">Estrenos 2016</a> <a title="estrenos 2017 - películas 2017" href="http://www.elmulticine.com/peliculas-estrenos-2017.php" class="boton2015azul">Películas 2017</a><a href="http://www.elmulticine.com/usuarios/ultimos-comentarios.php" title="Últimos comentarios de cine" target="_top" class="boton2015azul">Últimos comentarios de cine</a> <a href="http://www.elmulticine.com/enlazanos.php" class="boton2015azul">Enlaza</a><br><br><div class="social-icons"><ul><li class="rss" style="background-color: #0d7fc0"><a href="http://www.elmulticine.com/rss_lista.php" target="_top">RSS Feed</a></li><li class="googleplus" style="background-color: #0d7fc0"><a href="https://plus.google.com/104149065852622626955/" target="_blank">Google +r</a></li><li class="twitter" style="background-color: #0d7fc0"><a href="https://twitter.com/elmulticine" target="_blank">Twitter</a></li><li class="facebook" style="background-color: #0d7fc0"><a href="https://www.facebook.com/pages/ElMulticinecom/107957842577716" target="_blank">Facebook</a></li></ul></div><div itemtype="http://schema.org/CreativeWork" itemscope><a href="http://www.elmulticine.com" title="Elmulticine.com - Cine estrenos películas" alt="Elmulticine.com - Cine estrenos películas" target="_top"><img src="http://www.elmulticine.com/imagenes/plantilla2015/logo-pie.png" alt=""/></a><br><meta itemprop="name" content="Elmulticine.com"><meta itemprop="copyrightHolder" content="© 2000 - 2017, www.elmulticine.com - Todos los derechos reservados"></div></div></footer>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script></div><a href="#" class="scrollup">Scroll</a><script type="text/javascript" src="http://www.elmulticine.com/menu/script.js"></script>
<script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<script>
    function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION>" + response);
    }
    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
    (function() {
      var SMIntextSetUp = {
        c:'cuerpo-sun',
        adPosition:5,
        d_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineDesktop%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dfl_11%26dcid%3Dpc%26xpb%3D0%0A%0A',
        m_t:'http%3A%2F%2Fes-sunicontent.videoplaza.tv%2Fproxy%2Fdistributor%2Fv2%3Fs%3DElMulticineIT%2FElMulticineMobile%26tt%3Dp%26rt%3Dvast_2.0%26rnd%3D%7Brandom%7D%26pf%3Dhtml5',
        callback:'SMCallback',
        passback:'SMpassBack'
      
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js?t=intext";for(a in SMIntextSetUp){if(SMIntextSetUp[a]!="undefined"){t.src+="&" + a + "=" + SMIntextSetUp[a];}}t.src+="&r="+Math.random();n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
  </script>  
</body>
</html>